Access Virus TI Snow und Access Virus TI 1 im Ableton

Dieses Thema im Forum "Digital" wurde erstellt von Anonymous, 19. März 2009.

  1. Anonymous

    Anonymous Guest

    Joar so siehts aus,

    Hängen sich zusammen auf aber getrennt laufen sie ohne Probs im Ableton live 7.
    Mögliche Ursachen?
     
  2. x2mirko

    x2mirko :D

    Kann man die Dinger überhaupt kaskadieren? Wie stellt das TI Plugin fest, welcher Virus zu welcher Plugininstanz gehört?
     
  3. Anonymous

    Anonymous Guest

    Haben beide ihren eigenen Treiber da der Virus Snow über ein Bildschirmschoneranalogfilterboard verfügt und der TI über Endlostasten :lol:

    Ne kein Plan warum.Der Snow hat nen 4 Fach Multimode und der TI nen 16 Fach.
     
  4. Anonymous

    Anonymous Guest

    So nächstes Problem.

    Mein Virus ist weg aber eigentlich da.Er scheint über den Bildschirmrand hinaus verschwunden zu sein.Wie bekomm ich das Plugin wieder in die Arbeitszone?
     
  5. Zolo

    Zolo aktiviert

    Uff keine Ahnung... Song schliessen und neu aufmachen vielleicht ?

    Ist es bei euch auch so, daß der Virus nicht alle Parameter vom Tape Delay in die Automation aufnimmt ? Also Rechtklick + zur Automation hinzufügen.
     
  6. Anonymous

    Anonymous Guest

    Hab die Auflösung vom Bildschirm kurz geändert und da war er wieder da:)
     
  7. Anonymous

    Anonymous Guest

    Leider kann man zwischen dem Snow und grösseren TI´s die Patches nicht via Control plugin hin und her laden.

    Geht das zwischen 2 gleichen ti´s?
     
  8. Zolo

    Zolo aktiviert

    Wer hat schon 2 gleiche Ti's... Warum auch :lol:
     

Diese Seite empfehlen