cs80-v2 einstellung

Dieses Thema im Forum "Softsynth" wurde erstellt von perdi, 10. März 2010.

  1. perdi

    perdi -

    Hallo liebe user,brauche mal eure Hilfe.

    Ich kriege mein cs80-v2 synthi nich in griff.

    Zwar habe alle möglichen schönen töne,wenn ich jedoch melodien spiele,ich zum beispiel ein c anschlage is dies normale lautstärke so spiele ich auf f weiter wird der ton ganz leise,,bei c wieder laut,immer wenn ich mehrer melodien spiele,dann schlagen die töne mal lauter und mal leiser an.

    Wie kriege ich die Töne auf eine Lautstärke das die alle gleich anschlagen? habe alle möglichen Einstellungen versucht,aba ich kriege nich raus,woran das liegt. Kann mir einer helfen? denn das is echt obernervig wenn du spielst und mal laute und ma leise Töne hast.

    Ich denke hier sitzen wirklich einige Experten und hoffe können mir sagen was ich da verstellen muss,denn das c80-v2 hat hunderte von knöpfen und reglern;( Das erste mal da ich einen Synthi nich unter kontrolle kriege=(
    Schon mal Danke an alle.
     
  2. Spielst Du den im Unisono-Mode und überlappst beim Anschlagen zwei Tasten? Dann wird die Hüllkurve nicht neu getriggert.
     
  3. perdi

    perdi -

    nein ich spiele die tasten alle ganz langsam hintereinander und keine gleichzeitig,,,hab das problem bei sämtlichen tönen bei dem ding und es nervt tierisch,,,bloss das teil hat soo mega viele funtkoinen das ich ent rauskriege wo es dran hapert..
     
  4. perdi

    perdi -

    und was ist denn ein unisono modus
     
  5. lilak

    lilak aktiviert

    spiel mal mit nur einem finger, auch "adler sucht ton technik" genannt. oder hast du einen lfo irgendwo im vca eingebaut?
     

Diese Seite empfehlen