CV/Gate Einstellungen Analog Keys/four zu Moog Minitaur ?

Dieses Thema im Forum "Analog" wurde erstellt von kirdneh, 29. August 2014.

  1. kirdneh

    kirdneh aktiviert

    Bekomme das nicht zum laufen, Trigger funzt aber die Oktaven und die Stimmung passt nicht, vielleicht hat einer von euch die beiden Geräte und kann mir sagen was ich da einstellen muss, bin neu im CV Bereich :cool:

    Beim Mono/Poy hat das auf Anhieb funktioniert, aber hier will es nicht klappen.... :roll:
     
  2. Re: CV/Gate Einstellungen Analog Keys/four zu Moog Minitaur

    Bei mir steht auch die Kombi A4 und MonoPoly.

    Wie hast du verkabelt und welche Settings sind bei Dir?
     
  3. kirdneh

    kirdneh aktiviert

    Re: CV/Gate Einstellungen Analog Keys/four zu Moog Minitaur


    CV A - Gate, V-Trig, Level 2,6 V >>>> MP Trigger In
    CV B - Pitch V/okt, Middle C + 3.00 V, V/OCT 1.00 V >>>> MP CV in
    CV C - Value Lin, MIN + 0,0 V, MAX + 5.0 V >>>> MP VCF in
    CV D - Value Lin, MIN + 0,0 V, MAX + 5.0 V. >>>> MP VCO in
     
  4. Re: CV/Gate Einstellungen Analog Keys/four zu Moog Minitaur

    Bei mir klappt es mit dem MP auch.

    Hätte schreiben sollen, dass ich die Settings für den Moog meine.

    Also heisst das, mit gleichen Settings geht es beim Minitaur nicht?
     
  5. kirdneh

    kirdneh aktiviert

    Re: CV/Gate Einstellungen Analog Keys/four zu Moog Minitaur

    Ne, leider nicht, komme auch nicht dahinter, irgend einer muss das doch wissen :agent:
     
  6. kirdneh

    kirdneh aktiviert

    Re: CV/Gate Einstellungen Analog Keys/four zu Moog Minitaur

    Probiere mal das:

    V-Trigger so wie beim MP

    Pitch V/oct - Middle C +4,79V und V/Oct 1.10 V

    So spielt er auf jeder Octave das C wo es sein soll, keine Ahnung ob das so richtig ist mit den Werten, kommt mir komisch vor so ein krummer Wert, aber ich wüsste nicht wie das noch gehen sollte.

    vielleicht erleuchtet uns ja noch einer hier :idea:
     
  7. Re: CV/Gate Einstellungen Analog Keys/four zu Moog Minitaur

    Die Moogs wollen doch H/Volt.
     
  8. Re: CV/Gate Einstellungen Analog Keys/four zu Moog Minitaur

    Sehr grad...auch V/Oct
     
  9. kirdneh

    kirdneh aktiviert

    Re: CV/Gate Einstellungen Analog Keys/four zu Moog Minitaur

    4,78 V ist noch etwas besser ;-)

    und beim Trigger Level reicht auch 1V
     
  10. Re: CV/Gate Einstellungen Analog Keys/four zu Moog Minitaur

    Also klappt es jetzt?
     
  11. kirdneh

    kirdneh aktiviert

    Re: CV/Gate Einstellungen Analog Keys/four zu Moog Minitaur

    ja, nur die Oktave Begrenzung bei C4 verwirrt mich, aber ist ein Bass Synth :P

    Vielleicht geht es ja noch anders besser...
     
  12. Re: AW: CV/Gate Einstellungen Analog Keys/four zu Moog Minit

    Manchmal hilft es, einfach darüber zu schreiben. :lol:
     
  13. kirdneh

    kirdneh aktiviert

    Re: CV/Gate Einstellungen Analog Keys/four zu Moog Minitaur

    So richtig haut das nicht hin, hat denn keiner die Lösung ? :sad:
     
  14. tiefenrausch2

    tiefenrausch2 aktiviert

    Re: CV/Gate Einstellungen Analog Keys/four zu Moog Minitaur

    wie alt ist dein minitaur bzw welches os hat er ? ich frag nur, weil ich ihn mir gleich geholt habe, wie er rauskam und da cv/gate- maessig nicht alles rundlief. wollte ihn mit der sam-16 ueber cv/ gate ansteuern, aber da kam nur mist raus. ( hab ihn erst umgetauscht, weil ich dachte er ist kaputt, aber beim zweiten war es genau so). trigger bekommt er jetzt ueber gate, tonhoehe ueber midi. beim mir funzt das und deshalb habe ich auch noch kein neues os aufgespielt. d.h. ich weiss nicht ob es mit neuem os rundlaeft - aber mit dem alten hat es definitiv nicht funktioniert. ( was eigentlich der hammer ist, wenn man bedenkt das es immerhin ein moog ist). die midi- variante wird dir nur nichts nutzen, oder? soweit ich weiss gibt der A4 ja kein midi aus....

    hoffe geholfen zu haben

    gruss
    tr
     
  15. kirdneh

    kirdneh aktiviert

    Re: CV/Gate Einstellungen Analog Keys/four zu Moog Minitaur

    Die neuste Firmware und Hardware.

    Hab die jetzt Kalibrierung genau nach Anleitung gemacht :

    1. Note Calibr., 2. C1 spielen, +1V Pitch/CV klicken, dann C4 spielen und +4V Pitch/CV klicken im Editor.

    Dann war die Tonleiter zwar gleichmäßig von Oktave zu Oktave aber C war nicht C, erst als ich im AK Middle C auf +3,3V gestellt habe hat es gepasst.

    Also es so funktioniert jetzt astrein ! Allerdings weis ich nicht ob das mit der verschobenen Tonleiter normal ist, aber egal, jetzt läuft es :supi:

    Kann man im Editor irgendwas einstellen das der letzte Sound den man eingestellt hat aufgerufen wird beim Start des Minitaur?

    Bei mir lädt er immer Preset 1 :?
     

Diese Seite empfehlen