elektron octatrack reverb kratzt...

Dieses Thema im Forum "mit Sequencer" wurde erstellt von reznor, 11. Juni 2014.

  1. reznor

    reznor Tach

    src: http://soundcloud.com/doppelwhipper/reverbkratzt

    hier in der demo ist das kratzen der reverbs "dark reverb" auf einer normalisierten spur zu hören. die spur wurde ohne clipping aufgenommen, lichter waren grün bis aus.
    nachdem ich die spur normalisierte kratzte das dark reverb darauf. nur wenn der eingangs pegel sehr leise ist gibt es keine störungen.
    ist mir nie aufgefallen und ist glaube ich auch nicht normal.
    jemand eine idee?
     
  2. reznor

    reznor Tach

    ok, auch das delay und die anderen reverbs kratzen.
    seltsam ist nur das ich die spur im octatrack normalisiert habe, auch andere, und diese unglaublich laut sind.
    Wenn ich 9 db runtergehe dann ist sie immer noch lauter als die samples von elektron.

    Ich verstehe das nicht, wenn ich einen track normalisiere dann sollte es solche probleme nicht geben...
    ich habe die samples direkt vom perfourmer aufgenommen, kein compressor oder sonstiges.

    keine ahnung.
    jemand erfahrungen oder ähnliches zu diesem thema????
     
  3. reznor

    reznor Tach

    kann mir keiner helfen?
     
  4. snowcrash

    snowcrash Tach

    Hab keinen OT, aber auch in digital gibts Gain Staging. D.h. der Reverb wird wohl einfach zu laut angefahren werden. Ob das Signal normalisiert ist oder nicht spielt da jetzt mal keine Rolle, weil du intern vlt. auch verstärkt in den Reverb fahren kannst, um diesen auch bei leisen Signalen sinnvoll nutzen zu können. Zudem hat ein Reverb einen speziellen, nicht linearen Frequenzverlauf. D.h. bei gewissen Signalen entstehen einfach Resonanzen und kann dadurch anfangen zu Zerren.

    Gibts beim OT die Möglichkeit das Signal vor dem Reverb nochmal abzuschwächen und nach dem Reverb wieder lauter zu machen? Wirds dann besser?
     
  5. kann ich jetzt nicht wirklich nachvollziehen - hab mal n Acidbassline sample genommen, normalisiert .. in der Amp page noch zusätzlich vol auf +64 gestellt ... danach hab ich Filter->Reverb. Es verzerrt etwas , aber eher angenehm .. als kratzen würd ich das nicht bezeichnen

    schick doch mal den Sound rum und teste den mal
     
  6. reznor

    reznor Tach

    hallo verstaerker,

    ich habe oben ein soundcloud demo gepostet. da hörst du die verzerrung.
    ist das so wie bei dir?
     
  7. nuja ich hab ganz anderes Material ... und bin tendenziell nicht so Verzerrempfindlich ... daher schick doch mal dein Ausgangssample .. ich check dann mal ob das bei mir auch so sirrt ...
     
  8. reznor

    reznor Tach

    mach ich,
    bin erst am montag wieder zuhause....
     
  9. reznor

    reznor Tach

  10. reznor

    reznor Tach

    wenn ich amp vol zurückstelle, dann verschwindet das kratzen...
     
  11. snowcrash

    snowcrash Tach

    Was ich geschrieben habe.
     
  12. reznor

    reznor Tach

    genau, deswegen hab ichs ja geschrieben....


    @ Verstärker - hast du es mal ausprobiert?
     

Diese Seite empfehlen