Frage zu Korg ES1

Dieses Thema im Forum "mit Sequencer" wurde erstellt von Skunk, 12. Juni 2007.

  1. Skunk

    Skunk Tach

    Hallo Leute. Also ich habe ein kleines Problem mit meiner ES1. Die ES1 ist bei mir nicht in der Lage gemutete parts zu speichern. Also ich mute z.B. alle parts bis auf die 1 und 2 und speichere das ab. Jetzt wähle ich mal kurz einen anderen pattern und kehre dann wieder zu dem eben gespeicherten zurück.
    Und jetzt tritt genau das problem auf, dass nämlich alle parts wieder offen sind und anfangen loszududeln.

    Was ist da jetzt Phase ??? Ist meine ES1 im Arsch oder ist das normal oder gibt es vielleicht ein Update für das Betriebssystem??? - konnte auf jeden mal keins finden - Hoffe hier weiß einer bescheid --DANKE--[/b]
     
  2. motone

    motone eingearbeitet

    Das ist sozusagen ein Serienbug der ES-1, der auch in der Mk.II-Serie noch nicht gefixt wurde... :fawk:
    Soll heissen: Die kleinen Tribes konnten noch nie Mutes speichern, im Ggs. zu den X-Tribes (EMX, ESX).

    Ach ja, übrigens...
    :hallo:
     
  3. Skunk

    Skunk Tach

    OK

    hatte zu erst ne MX1 und da ging das immer einwandfrei. Aber dann ist klar danke
     
  4. motone

    motone eingearbeitet

  5. Moogulator

    Moogulator Admin

    die kleine ES1 kann Mutes nicht speichern, das ist kein "Bug", nur die SX und MX kann Mutes speichern.
     
  6. motone

    motone eingearbeitet

    Ich weiss... war ironisch gemeint. :twisted:
     

Diese Seite empfehlen