Frage zum Roland Jupiter 4 LFO

keenK

....
Hallo,

wer hat auch einen Roland Jupiter 4 und kann mir sagen, ob dies hier "normal" ist:

- Ich möchte den VCF modulieren. Drehe ich den MOD Regler beim VCF vom LFO hoch und habe KEINE Taste gedrückt, so ist der LFO je nach Geschwindigkeit zu hören ( leiser als die VCO´s ). Und zwar als ständig stehender Ton, auch wenn ich keine Taste drücke. Besonders deutlich bei 80 khz im Audio Bereich im Wide Bereich.
Und das nur bei den Wellenformen Rechteck, ramp up & down - - nicht bei der Sinuswellenform des LFO.
Moduliere ich den VCA oder VCO höre ich den LFO nicht.

Ist das normal ?


Und noch eine Frage hätte ich:
Ist es möglich, den Jup4 mit CV-Gate auszurüsten, für 1 Stimme monophon? Polyphon würde ich ihn per Hand spielen, aber monophon sind gute Sequenzen möglich. Die Kenton Midifizierung ist ja teuer als das Gerät !

Vielen Dank schon mal für die Antworten.
 
du musst den lfo langsamer drehen.. das stehende ton ding kommt durch die FM mit hohen modulationsfrequenzen.. es gibt 2 bereiche.. (wide!)..
.. das ist ja auch klar, denn das filter wird ja moduliert..
cv/gate: ja geht.. nach diesem schema hier:
www.Sequencer.de/syns/roland/Jupiter4.html
(unten)

es gab sogar mal eine midi controller "erweiterung".. aber leider baut der mensch das nicht mehr, hat zu wenig zeit.. seeehr schade.. würde sich lohnen..

du kannst aber alle 4 stimmen ansteuern, da jede einen cv/gate eingang hat.. muss man nur hochlegen...

der http://www.sequencer.de/roland/roland_jupiter_promars.html Jupiter ist imo das alles wert..


bekennender jupiterist™
 

keenK

....
VIelen Dank für die prompte Antwort.

du musst den lfo langsamer drehen.. das stehende ton ding kommt durch die FM mit hohen modulationsfrequenzen.. es gibt 2 bereiche.. (wide!)..
nein, ich meine nicht die FM selbst, sondern nur den LFO. Der ist beim VCF zu hören, auch wenn ich keine Taste drücke. FM entsteht ja erst, wenn du eine Taste drückst, dann öffnet sich das Filter und wird vom LFO moduliert, und zwar so lange wie die Hüllkurven eingestellt sind, oder? Bei mir scheint der LFO aber ständig am Envelope vorbei an den Ausgang zu gehen und zwar nur bei hochgedrehten MOD-Regler des VCF. Seltsam, oder ?
 
A

Anonymous

Guest
Ist doch Analogtechnik - da pfeift schon mal was durch. Sollte aber sehr leise sein. Vielleicht irgend ein Abgleich im Laufe der Jahre etwas weggelaufen?
 


Neueste Beiträge

News

Oben