Problem: Studio Stromversorgung - Schutzschalter löst aus

H
HorstBlond
|||||
Tach, gehört das hier hin?

Ich habe seit 2-3 Wochen ein Problem: Beim "zünden" des Homestudios "fliegt die Sicherung raus", der Schutzschalter löst aus. Ich hatte den Raum vor ca. 1 Jahr vom Elektriker neu mit Strom versorgen lassen, ich hatte Glück, der SIcherungskasten war grad auf der anderen Seite einer Wand. So konnte ich recht einfach einen "eigenen Stromkreis" dafür bekommen. Also, es hängt im Nebenraum nur die UKV dran (Schweiz: Universelle Kommunikationsverkabelung), also mein Internet-Router und ein kleines NAS; Gelegentlich lade ich dort Akkus. Gesichert ist das ganz bis 13 A, 30 mA (Bemessungsfehlerstrom?). Licht ist separat.
Im Studio nutze ich im Moment nur eine Steckdose an der dann eine Mehrfachdose hängt, an der dann weitere Mehrfachdosen hängen (mittlerweile fast aussschiesslich von Kopp, also "gutes Zeugs"). Ich stelle im Moment um, also schaltet im Moment eigentlich nur sehr wenig ein: Der PC Monitor, Audio-Interface (motu), Monitore (KH 120 A), LAN Router, 1 Midi-Interface, Jupiter Xm, Elektron Keys, Standby von der Kyra, Nord Piano, 2 Kenton Boxen, also AFAIK eher Kleinzeugs, die Monitore dürften mit Abstand er grösste Verbraucher sein. Von den Mitspielern ist nach der Kyra der Analog Keys der neueste - das Problem trat schon vor der Kyra auf.
Zuerst hatte die die "Master"-Mehrfachdose im Verdacht, weil der Schalter irgendwie komisch klickt, nicht so ganz klar 0 oder 1; die ist von Steffen (auch CH), eher teuer, also kein Baumarkt-Zeugs. Dann fiel mir noch ein, dass ich das Problem doch schon früher hatte, mit einer dieser Steckdosen, die man für USM-Tische bekommt, mit Kabel-gebundemem Schalter, aber die sind eigentlich mega-solide (auch Steffen?) - aber die hatte ich vor ein paar Monaten ausgetauscht, weil ich Schalter im Verdacht hatte, der "brizzelte" ab und zu komisch und hatte eben auch den Schutzschalter ausgelöst.

Leider tue ich mich beim Eingrenzen des Problems schwer - ohne Verbraucher, also nur die erste Mehrfachdose kann ich 50 mal schalten, schnell, langsam, alle Variationen, ohne das was passiert (also was schlechtes) - mit Verbrauchern eigentlich dito - obwohl ich da schüchterner bin, der initiale "knack" der Monitore lässt mich da vorschtiger sein, oft schnell hintereinander zu schalten - aber 20 mal kann ich da locker schalten, ohne das was passiert. Im Betrieb ist immer alles stabil. 1 oder 2 Tage später passierts dann wieder. Dann wieder 2 Tage nicht.

Wie würdet ihr weiter vorgehen, um das einzugrenzen oder abzustellen? Danke für eure sachdienlichen Hinweise ;-)
 
З456778674
З456778674
Guest
Ob beim Einschalten die Sicherung fliegt ist oft ziemlicher Zufall. (D.h. es geht x mal gut, und dann mal wieder nicht ... )

Bei Trafonetzteilen gibt es einen lustigen Effekt: der Kern behält seine Magnetisierung zum Zeitpunkt des Ausschaltens. Wenn das dumm läuft, dann "stapelt" sich da zwei mal die normale Magnetisierung aufeinander, der Kern geht solide in die Sättigung und dabei fliegt dann manchmal sogar die Schmelzsicherung im Gerät. So alle paar Jahre mal, nur wenn es wirklich exakt ganz dumm kommt.

Schaltnetzteile (heute eigentlich das meiste) ziehen beim Einschalten einen ekelhaft hohen Strom. Je nachdem ist da bei 3 bis 7 (auf einmal eingeschalteten) Schluss, mehr macht die Sicherung (im Sicherungskasten) nicht mit.
Dagegen hilft weniger auf einmal Einschalten = Verteiler-Steckdosen mit vielen Schalter.
Aufgaben-orientierte Gruppen sind nicht so falsch.
Oder die Lautsprecher getrennt, damit man die immer als letztes an und als erstes aus machen kann.
 
satchy
satchy
||
Gesichert ist das ganz bis 13 A, 30 mA (Bemessungsfehlerstrom?)
Frage: Ist das ein kombinierter FI/LS = Fehlerstrom-/Leitungsschutzschalter?
Wenn ja, wäre die Frage: löst nun der FI = Fehlerstromschutzschalter aus oder der Leitungsschutzschalter?

WICHTIG!

=> Ein FI = Fehlerstromschutzschalter löst nur bei einem Fehlerstrom aus.
=> Und normalerweise nicht bei einem Kurzschluss oder einem Überstrom.

=> Ein Leitungsschutzschalter dagegen, löst nur bei einem Kurzschluss oder einem Überstrom aus.

=> Und nicht bei einem Fehlerstrom.

..und deswegen gibt es die kombinierten FI-/LS-Schalter = beide Funktionen in einem Gerät.

Wenn nein, welche Auslösecharakteristik hat der Leitungsschutzschalter, B oder C oder D?
Oder ganz einfach gefragt: was steht auf dem Leitungsschutzschalter (Typ)?

Stell vielleicht mal ein Bild des Leitungsschutzschalters hier rein.
 
Zuletzt bearbeitet:
VEB Synthesewerk
VEB Synthesewerk
Thomas B. aus SAW
Ich habe auch viele Geräte im Studio, die ich über einen Schalter einschalte.
Ab und zu ploppte da auch der Leitungsschutzschalter.
Dann habe ich einen simplen Einschaltstrombegrenzer in die Steckdose gesteckt.
Seit dem ist Ruhe.

Sowas in der Art:

Renkforce 622412 Einschaltstrom-Begrenzer für Großverbraucher Weiß IP20 https://www.amazon.de/dp/B005DROW7M/ref=cm_sw_r_cp_api_glt_i_213Q7QZKG80D44T110CK
 
T
tulle
|
Kaputt wird nix sein, der Kollege hats im 2 Beitrag schon beschrieben. Du mußt die Geräte sequenziell einschalten und nicht gleichzeitig.
 
satchy
satchy
||
Ok, das ist ein kombinierter Leitungsschutz mit integriertem Fehlerstromschutz.
Die Auslösung ist somit fast "sicher" ein kurzer Fehlerstrom beim Einschalten Deiner Anlage.
Kein Ueberstrom resp. Kurzschluss!
Der mag den 5-10 fachen Nennstrom = In (von 13A= 65A...130A) kurzzeitig beim Einschalten aushalten ohne auszulösen.
Das kann man auch provozieren indem Du die "Anlage" mit einem Schalter in schneller Folge hintereinander ein-/und ausschaltest!

Das Problem ist, dass dieses Gerät wie unten zu lesen, bei einem Gleich-/und Wechselstrom-Fehlerstrom ansprechen kann.
Netzgeräte-/Elko's können beim Einschalten eben zum Fehlerstom führen (müssen jedoch nicht zwingend).
Wie oben schon mehrfach beschrieben wurde.

Auch die Lösung*en wurden schon genannt.

wie @tulle erwähnt,
Du mußt die Geräte sequenziell einschalten und nicht gleichzeitig


Hier noch die kürzesten Details aus dem Netz zu Deinem FI-/LS von legrand:

Fehlerstrom-Leitungsschutzschalter DX3optimiert
Anzahl Aussenleiter: 2L
Betriebsnennstrom (In): 13A
Charakteristik: C
Magnetische Ansprechempfindlichkeit (Im): 5-10xIn
Typ F: Erfassung von Gleich- und Wechselfehlerstrom (allstromsensitiv) mit erhöhter Stromstossfestigkeit, verstärkt immun gegen unbeabsichtigte Abschaltungen in besonders sensiblen Installationen (PV-Anlagen, Waschmaschinen, EDV-Stromkreise, Blitzeinschlag, Leuchtstofflampen etc.)
Empfindlichkeit: 30mA



PS: Kleinzeugs macht auch mist...(10 x 0.003A Fehlerstrom = 30mA (0.030A) Gesamtfehlerstom, dann muss er auslösen!) ;-)
 
Zuletzt bearbeitet:
Mesmerised
Mesmerised
General Gear
Das ist meinem Eindruck nach ein FI. Also Fehlerstrom- bzw. Schutzschalter. Im Prinzip funktioniert der so, dass er auslöst, wenn weniger (<30mA) Strom zurück kommt, als raus gegangen ist. D.h. es verpisst sich unterwegs Strom z.B. durch einen Schluss nach Erde (stromführende Teile berühren ein schutzgeerdetes Gehäuse). Entweder ist die Ursache ein kaputtes Gerät (hier kommen nur Geräte mit Schutzerdung - also 3 Poligem Stecker - in Frage) oder gerne auch mal eine Außensteckdose oder Feuchtigkeit in Leitung oder Gerät.
Die Dinger können natürlich auch irgendwann mal kaputt gehen. Aber normalerweise ist das Auslösen des FI ein Warnzeichen. Ein Fachmann kann den Fehlerstrom nachmessen und so den Schuldigen finden. (Bei mir war's mal Feuchtigkeit im Sicherungskasten durch Kondenswasser aus einem Leerrohr!)
Vielleicht erst mal schutzgeerdete Geräte checken und falls ohne Befund den FI und Stromkreise prüfen lassen.
 
Mesmerised
Mesmerised
General Gear
@satchy - ah, OK - doch ein kombinierter. Sieht man dem Ding nicht an! ;-)
Dann ist es wahrscheinlich wirklich der Einschaltstrom. Ich schalte auch die Geräte in mehreren "Stufen" ein deswegen.
 

Similar threads

 


News

Oben