...'Tapatalk'mault: API expired...

Dieses Thema im Forum "about :: Forum" wurde erstellt von fairplay, 13. Juli 2013.

  1. fairplay

    fairplay Tach

    ...da ich mich gerade nach Alternativen zum Rechnermitschleppen umsehe und versucht habe mit einem iPad durchzukommen habe ich mal versucht mit einer 'app' das Forum zu besuchen...

    ...in diesem Fall Tapatalk, welche immer wieder darauf hinweist, den Admin doch bitte zu informieren, das die Foren-API veraltet sei und zu bitten die aktuelle Version der API zu installien...

    ...hiermit geschehen (hmmm - kann auch keine smileys, das Ding)...
     
  2. Moogulator

    Moogulator Admin

    auf dem iPad muss ich zugeben, dass mir diese Drumrum-APIs weniger geben als einfach das Forum selbst so zu nutzen. Auf dem iPhone hingegen ist die schon hilfreich..
    Rest siehe anderen Thread, haste ja schon gefunden.

    also der Admin weiss bescheid, Eigentlich hängts an dem Gebastel mit dem MOD-Tracker tool und dem umständlichen reingewurstel wo man jeden Ordner extra aufmachen muss und nur das reinkopieren muss, was im Quellordner liegt. Sowas macht mit Windows leider wirklich mehr Spaß.
     

Diese Seite empfehlen