Unterschiedliche Lautstärke der Filtermodule

Dieses Thema im Forum "Modular" wurde erstellt von ViolinVoice, 26. Februar 2012.

  1. Hallo,

    es kann sein, dass ich hiermit eine Frage stelle die auf meine Unwissenheit zurückzuführen ist. Allerdings habe ich nichts im Netz gefunden. Bitte um Nachsicht. :lol:
    Ich habe in meinem System 3 Filter verbaut, A-106-6, A-120 und den A-121.
    Bei gleichen Einstellungen ist der A-120 mit Abstand wesentlich lauter als die anderen beiden. Sie kommen mir "zu leise" vor.
    Sind das eben die Charakteristika der beiden anderen Filter oder kann das andere Ursachen haben?
    Alle Filter sind auf einem Bus eingebaut.

    Gruß
     
  2. Cyborg

    Cyborg bin angekommen

    Hallo
    Es sind verschiedene Filter und die verarbeiten das Signal natürlich auch anders, sonst würde es keinen Sinn machen, mehrere verschiedene zu benutzen.
    Ansatzweise vergleichbar sind sie vielleicht wenn man CUTOFF, RESONANZ, STEILHEIT und FILTERTYP jeweils wirklich gleich gewählt hat. Die Zahlen an den Skalen sind dabei nicht
    ausschlaggebend, das müsste man aufwändiger einstellen (z.B. über die Resonanzfrequenz). Insgesamt sind die Doepfer-Module nicht gerade ein Musterbeispiel für einen "modulübergreifenden" Abgleich, mit größeren Unterschieden muss daher auch deswegen gerechnet werden. Wenn Dich die unterschiedlichen "Pegel" stören, schicke sie doch durch einen Mixer oder Verstärker und passe sie damit an!?
     
  3. Das Prinzip habe ich verstanden. Danke. :supi:

    Stören ist relativ. Auf den Tipp mit dem VCA werde ich zurückgreifen, wenn es dann mal zu leise ist.
    Ich sehe die einzelnen Module immer noch zu statisch. Daran hatte ich gar nicht gedacht, den VCA so zu benutzen. Ich habe Ihn bisher am Ende der Kette, aus dem VCA geht dann das Audiokabel in die DAW.

    Merci :nihao:
     
  4. Cyborg

    Cyborg bin angekommen

    Wenn die Lautstärke der Filter bei allen Einstellungen stark unterschiedlich ist, könnte man die Ausgänge auch mit einem kleinen Verstärker anpassen - ohne an den Innereien der Module herumzuschrauben. Ich hatte z.B. für die Hüllkurven-Ausgänge meiner DOTCOM-Module mit je einer kleinen Platine (1 OpAmp und einem Poti) versehen und die Ausgangsspannung angehoben.
    Die Platine hatte ich mit Heißkleber fixiert, alles keine große Sache aber wirklich gut.
     
  5. Das Thema steckt bei mir noch etwas in den Kinderschuhen. Wenn Du mir ein Bild zeigst, dann kann ich Dir vielleicht folgen. :)

    Vielleicht kannst ja hier mal eins posten.
     

Diese Seite empfehlen