Vocoder-Plugin für Linux?

Dieses Thema im Forum "Linux" wurde erstellt von dbra, 6. Dezember 2013.

  1. dbra

    dbra Ehrenpräsident des Technofreunde Ohlenburg e.V.

    Kann mir jemand ein gutes Vocoder-Plugin für Linux empfehlen?

    Wie soll es klingen? Wie die Zylonen aus der 78er-Serie. :)
    Flexibilität wäre aber natürlich auch schön.

    Danke.
     
  2. Suche mal nach lv2vocoder in deinem Paketmanager.
     
  3. khz

    khz D@AU ~/Orwell # ./.cris/pr.run

    Rakarrack hat auch einen.
     
  4. dbra

    dbra Ehrenpräsident des Technofreunde Ohlenburg e.V.

    Jibbet nich. OK, werd nachher mal G* für Source-Tarball bemühen.

    Wollte eigentlich lieber ein Plugin haben. Wenn's nix anderes brauchbares gibt, würde ich den aber auch nehmen.
     
  5. dbra

    dbra Ehrenpräsident des Technofreunde Ohlenburg e.V.

    Ok, unter Fedora heißen die Pakete:

    ladspa-vocoder-plugins und lv2-vocoder-plugins
     

Diese Seite empfehlen