alpha juno macht zicken...??!

Dieses Thema im Forum "Analog" wurde erstellt von kubeoner, 28. März 2011.

  1. hallo zusammen..

    habe heut morgen ein eigenartiges verhalten bei meinem juno feststellen müssen..
    die sache ist ein bisschen schwierig zu erklären aber ich versuch´s mal:
    schritt 1 : juno eingeschaltet alles ,okay (schöner roland weichspülsound..alles wie gewohnt :mrgreen: )
    schritt 2 : sequenz/midinoten in cubase eingespielt, okay (noten werden ordnungsgemäß aufgezeichnet..)
    schritt 3 : sequenz abgespielt/juno angesteuert juno ist auf einmal trotz voll aufgerissenem lautstärkepotie tierisch leise..
    schritt 4 : juno aus und wieder angeschaltet, alles wieder i.o. (beim spielen der tastatur..jedenfalls..)
    schritt 5 : erneuter versuch des wiedergebens der midisequenz.. der kasten ist schon wieder voll leise.. :-|
    and so on.....

    kann sich jemand erklären was es damit auf sich hat..sollte der gute auf einmal in irgendeiner weise defekt sein :shock:
    das phänomen ist nämlich neu..habe keinerlei einstellungen modifiziert o.ä.
    die sache ist ein totales rätsel....dieser extreme lautstärkeabfall kann doch eigentlich nicht an irgendwelchen midiparametern liegen..

    anyone who can help...................................................................................................................... :?: :?:

    der für jeden ratschlag dankbare kubeoner.... :roll:
     
  2. Sendet Cubase eventuell Controller-7 / Volume Midi Daten? Hast Du noch andere Geräte an, während Cubase aufzeichnet? Vielleicht sendet der Juno oder irgendein anderes Gerät während der Aufnahme Midi Controller-7 Daten, ohne dass Du es merkst?
     
  3. der juno ist in diesem fall der einzige midisender... desweiteren ist es ja auch so, das er unabhängig von der aufgezeichneten sequenz (also auch bei
    keyboardanschlag) leise bis zum geht nicht mehr ist..das ist meiner meinung nach recht eigenartig..
     
  4. Ist er leise wenn Wert für Volume oben ist, oder geht der Wert runter?
     
  5. er verstummt gerade zu, wenn ich auch nur irgendeine bewegung in cubase mache..(andere midi oder audiospur??? anwählen..)
    dann kann ich machen was ich will (pianoroll editor tasten per maus hämmern- velo wert=127!!!.. keyboard des juno antippen/draufhämmern..
    macht keinen unterschied..ist ja eh nicht anschlagdynamisch (juno 1=67velo fix) da geht nix mehr...nur leises verhaltenes gejammer..wirklich leise)
    der volle sound kommt dann auch erst wieder wenn ich das gerät aus und ein schalte..und ist so gleich wieder dahin wenn ich in cubase aktiv werde..
    eigenartig, nicht nachvollziehbar, kurz: ich könnte kotzen :mad:
    kann letzten endes nur an cubase liegen.......................................................................................................... :?
     
  6. das problem hat sich teilweise gelöst, das auftretende verstummen des juno´s war bzw. ist auf mein aktuelles song/cubase projekt
    begrenzt...
    soll heißen: bei anderen/neuen projekten tritt dieses nicht auf...
    warum,wieso :?: :?: wird mir vermutlich ewig ein rätsel bleiben..
    aber was solls, hauptsache es funktioniert wieder alles wie gewünscht...................................................................... :supi:
     

Diese Seite empfehlen