Brummschleife

Dieses Thema im Forum "Studio" wurde erstellt von Liria, 29. Januar 2011.

  1. Liria

    Liria Tach

    Hallo,
    ich habe mir eine tierische Brummschleife eingehandelt.
    Allerdings betrifft die Brummschleife nur meinen A6.
    Mein Q ist davon nicht betroffen. Zur Verdeutlichung habe ich mal ein Skizze angehangen. Vielleicht ist es wichtig zu erwähnen, dass direkt am MOTU 828MKII mein Samsung SyncMaster 215TW steht. Sobald ich diesen stromlos mache ist das Brummen abgeschwächt. Völlig stumm ist es, sobald Steckerleiste2 stromlos ist. Vielleicht hat jemand einen Tipp. Vielen Dank.

    Gruß
    Martin
     

    Anhänge:

  2. stuartm

    stuartm musicus otiosus

    Test 1) USB MIDI Interface abstöpseln

    Test 2) Den A6 an Stromleiste 2 einstöpseln

    RIchtiges 50Hz-Brummen oder mehr "digitales" Gebritzel ?
     
  3. Cyborg

    Cyborg bin angekommen

    Beide "Stromleisten" an die gleiche Steckdose anschließen damit sicher ist, dass beide an der gleichen Phase hängen.
    Aufpassen wenn ein PC dranhängt, der kann über Netzwerkkabel oder Antellenleitungen auch Fremdspannungen einfangen.
     
  4. Liria

    Liria Tach

    @cyborg und stuartm

    Vielen Dank. Es hat funktioniert.
    Ich habe die erste und zweite Stromleiste durch eine größere ersetzt.
    Alles läuft jetzt nur noch über eine Stromleiste.
    Das Brummen ist verschwunden. Ich habe auch eine alternative Steckdose verwendet.
    Die Steckdose, an der Stromleiste2 hing, hat auch immer merkwürdig geblitzt beim Einstecken des Steckers.
    Noch mal vielen Dank für die schnelle Hilfe.

    Gruß
    Martin
     

Diese Seite empfehlen