Problem(?)mit externer Festplatte!

Dieses Thema im Forum "DAW / Komposition" wurde erstellt von Mork vom Ork, 27. Februar 2010.

  1. Jo,also ich habe folgendes Problem (wobei ich mir ehrlich gesagt noch nicht ganz sicher bin,ob es wirklich ein Problem ist):
    Ich hab mir vorhin diese Festplatte hier gekauft:

    http://www.lacie.com/de/products/product.htm?pid=11395


    an den Mac angeschlossen,vorschriftsmäßig eingerichtet und dann mal ein paar Sachen raufgeschoben,von da gestartet,funktionierte auch alles vorschriftsmäßig,
    dann habe ich das Ding abgemeldet und just in diesem Moment macht die Platte ein merkwürdiges Geräusch,so eine Art Knacken nämlich bzw,als wenn das Teil die Platte ganz schnell anhält oder so.
    Nun frage ich mich,ist das normal oder hat die Platte schon was weg?

    Hat die zufällig jemand zuhause und kennt das Phänomen?

    Über jeden Hinweis zur Lösung dieses Falls wäre ich außerordentlich dankbar :)
     
  2. Bootet denn die Platte wieder? Oder macht sie beim Booten nur Klickgeräusche, kommt dann aber nicht hoch?
    Letzteres ist ein typischer Hinweis auf ein defektes Netzteil. Das hatte ich erst letzthin. Wenn Du ein Voltmeter hast, dann miss mal die Anschluesse des Netzteils durch. Da sollten 12V und 5 Volt vorliegen (welche pins welche sind, weiss ich jetzt nicht). Die Netzteile sind bei Lacie die Schwachstelle.

    Florian
     
  3. Hey Florian!
    Danke für die Antwort.

    Also das Geräusch kommt tatsächlich nur, wenn ich die Festplatte sozusagen auswerfe.
    Ansonsten macht sie alles vorschriftsmäßig (zumindest soweit ich das beurteilen kann),
    macht halt beim Starten ein paar Geräusche, die ich aber für normal halte, die hören dann nämlich auch direkt wieder auf, wenn die Platte auf dem Schreibtisch erscheint und sozusagen betriebsbereit ist.
    Es ist wirklich nur dieses Klicken direkt beim Auswerfen der Festplatte,welches mir ein bißn Kopfzerbrechen bereitet, da ich es halt nicht so recht einordnen kann.

    (zugebenermaßen habe ich jetzt auch nicht so viel Ahnung von der Materie)

    Ein Voltmeter habe ich leider nicht.
     
  4. Achja,was ich noch hinzufügen sollte,
    dieses Klicken ist reproduzierbar,also ich hab das Ding ein paar Mal ausgeworfen,dann ausgeschaltet,wieder eingeschaltet und von vorn und es klickt jedes Mal ziemlich genau im selben Moment beim Auswerfen.
     
  5. Achso, jetzt weiss ich was Du meinst. Das kenne ich auch, aber das ist normal. Ich vermute, dass da die Köpfe in eine Parkposition gehoben werden.

    Florian
     
  6. XCenter

    XCenter Stimmungsmacher

    Ja, Parken tippe ich auch mal drauf. Oder mal ganz blöd gefragt: sicher, dass das nicht das akustische Signal des Macs ist, wenn USB-Drives abgezogen werden? Ton leise gedreht und interner Lautsprecher? Ich frag nur mal... :roll:

    Das meine ich Ernst, so´n Blödsinn passiert. Ein Kollege von mir hat drei mal eine Audio-CD neu gebrannt und testgehört, weil er jedesmal Jittern drin hatte. Nur, das war kein Jittern: irgendwann hat er bemerkt, dass seine bekloppte Bulldogge sich wie bescheuert gekratzt hat, sobald die Musik anfing. Ist wahr.
     
  7. Vielen Dank nochmal für eure Hilfe,das wirds gewesen sein :D
     
  8. mokkinger

    mokkinger Tach

    Jau, macht meine freecom traveller auch...
     

Diese Seite empfehlen