HILFE! Höre meine Oszillatoren im Hintergrund laufen!!!

Dieses Thema im Forum "Modular" wurde erstellt von DARKSIDE, 12. Oktober 2016.

  1. Hey alle zusammen :)
    Das ist hier mein erster Beitrag und ich würde mich wirklich über eure Hilfe freuen.

    Ich habe ein Problem mit meinem System und zwar hör ich meine Oszillatoren im Hintergrund, leise laufen. Schicke das Signal natürlich durch nen VCA, aber irgendwie scheint das Signal trotzdem durchzukommen

    Ich glaube nicht, dass es an den einzelnen Modulen liegt da ich es mit vieschiendenen Osc,Vca, Filter versucht habe.

    Hier findet ihr eine Aufnhame damit ihr besser verstehen könnt was ich meine. (Habe den Pegel etwas angehoben damit es eindeutiger ist, ansonsten mit normalen Pegel nicht so präsent). (verändere nur die Frequenz des Oszillators)


    Ich weiss wirklich nicht weiter, woran könnte es liegen?
    Dankeschön im Voraus

    Mein Setup:
    Mac OS X 10.11.6
    Ableton 9

    Steinberg Ur44
    Yamaha HS8

    Eurorack USB-Midi-cv:
    Endorphin.es Shuttle Control

    Eurorack Output Module:
    Vermona Tai 4
     

    Anhänge:

  2. muelb

    muelb Tischbach Mobiliarschreiner

    :hallo: DARKSIDE

    Keine Angst, da ist nix kaputt! Es gibt viele VCA's, die nicht komplett schliessen. Oder wenn Steuerspannung anliegt, kann es sein, dass immer noch minimal etwas durchkommt. Wobei meistens die Hüllkurven schon ganz runter gehen, aber halt eben die VCA's noch ein kleines bisschen durchlassen. Lass mal ein Rauschen in den VCA, aber nicht erschrecken, gerade bei linearen VCA's ist meistens 0 nich gleich nix :)
     
  3. -.-.

    -.-. Guest

    Wenn ich mir das anhöre piept es 6 mal kurz eher unangenehm und recht laut, ansonsten höre ich nichts.
     
  4. muelb

    muelb Tischbach Mobiliarschreiner

    Stimmt, die Aufnahme hab ich mir gar nicht angehört, ich hör da sonst auch nicht viel.
     
  5. fanwander

    fanwander ||||||||||

    Im Hintergrund hört man schon, dass er an einem VCO rumstimmt (wenn auch seeehr leise).

    Noch eine Frage an den Threadersteller:

    Hörst Du das "Durchsingen" (so nennt man das) auch, wenn Du keine Patchkabel gesteckt hast, und wenn Du nur Deine Audiokabel zum Mischer/Audio-Interface in den VCA-Out einsteckst, wenn also NICHTs im VCA-Input steckt?

    Wenn nein (kein Durchsingen ohne Patchkabel): dann ist es von den anderen angesprochene Durchsingen der VCAs. Das ist so.
    Wenn ja (Durchsingen obgleich nichts gesteckt): dann hast Du wahrscheinlich eine ungenügende Erdung im Rack. Dann wird interessant, was das für ein Rack und für ein Gehäuse ist.
     
  6. Vielen Dank für die schnellen Antworten!

    bei der Aufnahme kann ich den VCO im Hintergrund sehr deutlich hören (vielleicht sind meine Pegel zu laut?) Auf jeden Fall glaub ich, dass es wirklich das Durchsingen ist, da ich es jetzt mit ner 3. VCA (Mutable Instruments Rippels feature) versucht habe und da nichts durchkommt.

    Gibt es einen Grund wieso die Hersteller das so lassen?

    Bringt es etwas die Module (Optomix, uVCA 2) einzuschicken, oder haben alle Module dieses Problem?


    Danke
     
  7. -.-.

    -.-. Guest

    Zumindest beim Optomix wird es nichts bringen. Da ist es nämlich normal, dass er nicht ganz schließt weil es ein Vactrol gesteuertes Lowpass Gate ist und kein VCA im engeren Sinne.
     
  8. Max

    Max ||

    Ja, mein Optomix hat das auch, ebenso im Echophon der Dry/Wet-Regler - sehr ärgerlich.

    Makenoise verkauft das als Feature, aber ich bin mir nicht sicher, ob es nicht einfach schlechtes Schaltungsdesign ist.

    Für meine laienhaften Elektronik-Kenntnisse müsste man auch eine Vactrol-Schaltung so designen können, dass sie komplett schließt.
     
  9. Rolo

    Rolo sinewavesurfer

    Ich hatte damals mit meinem SEM (Pro) auch so ein Problem daß der Vca nicht richtig geschlossen hat. Das war in einigen Filtereinstellungen einfach nur
    unerträglich für mich und so warf ich ihn raus aus'm Setup. Mir sagte jemand daß er sogar an Tommy geschrieben hatte und gefragt hatte was das soll, die antworteten angeblich
    daß das alles noch tolerabel sei, von wegen , ich finde sowas geht gar nicht ... :mad:
     
  10. ja, das kann ich bestätigen, da ich damals mit den jungs von schneidersladen verschiedene tests mit dem sem midi und cv/gate version gemacht habe und auch die schneiders mit tom oberheim darüber kommuniziert haben.

    gleiche antwort bekommt man aber auch von analogue solutions, wenn man z.b. beim semblance das nicht vollständige schließen des vca beanstandet.

    ein oberheim 2voice oder ein roland system100 aus den 70ern machen das nicht, warum sind moderne geräte oftmals so halbherzig verarbeitet?

    man kann natürlich ein noisegate oder einen einfachen kompressor mit gate dahinter knallen, dann ist alles dicht.........aber normal isses nicht.
     
  11. Nоrdcore

    Nоrdcore ██████████

    Wenn man die "lauten" Töne als 0dB nimmt, dann hat der VCA 60dB Dämpfung.
    Auch wenn man da gerne ein paar dB mehr hätte: das ist noch im Rahmen.
    (Es ist immerhin schon mal besser als der Störabstand eines Studiotonbandgerätes! )