Latenz ? Hardware Monitoring

Dieses Thema im Forum "Studio" wurde erstellt von Neonlove1980, 29. April 2013.

  1. Hallo ich habe etwas latenz bei meiner aufnahme
    Ich benutze Cubase 5 und Win XP

    Beim mir läuft alles über ein 32kanal pult
    Auf den 2track Return hängen die ausgänge des Interface
    (Fast Track Pro)

    Bei aufnfnahme zum klick
    Habe ich meistens keinen sauberen anfang auch bei
    Midiclock bei aufnahme von externen drumcomputern

    Und beim einspielen ist es auch nicht sauber zum Playback
    Software Monitoring (gelber lautsprecher) ist beim einspielen und generell aus


    Gibts da in der Software einen trick ? Oder Hardware falsch verkabelt
     
  2. Hören tu ich alles sauber da ja alles übers analogpult läuft beim Einspielen
    Nur beim anhören stimmts dann nicht mehr

    Ich dachte cubase gleicht das software mässig aus ?

    Latenz ligt bei mir so bei 7ms bin immer so auf 512sampels
     
  3. Die Infos reichen nicht aus. Beschreib mal genauer.
     
  4. powmax

    powmax bin angekommen

    Sauber im Sinne von: das Sample ist abgeschnitten (zuviel Latenz Ausgleich) oder um X Samples versetzt in der Spur Anzeige(zuwenig Latenz Ausgleich) ?
     
  5. Ich fahr jetzt ins studio und mach nochal paar audio tests und einstellungs test
    Bericht dann...


    Aber eher nach hinten verschoben um x sampels
     
  6. Also derzeits läufts irrgentwie

    Was ich haber machen musste
    Benutze derzeit Reaper

    Ist 1402 sampels versatz fest einstellen das jede bassdrum bei einen 4/4 auch
    Ordentlich im
    Programm auf den strichen sitzt ... Teilweise gehts dan irrgentwann ausernander

    Irrgentwas stimmt doch da nicht ...
     
  7. Latenz ist bei 5,3ms
     

Diese Seite empfehlen