AMD-problem ??

A

Anonymous

Guest
habe hier nen AMD XP2100 mit 1GB speicher

dieser lief noc


habe hier nen AMD XP2100 mit 1GB speicher

dieser lief noch bis samstag und nun lässt er sich nicht mal mehr booten bzw neu mit WIN-XP bestücken.

hier kommt immer ein bluescreen mit der info, das es irgendwie ein headpipe-problem wäre und das ich die grafikkarte wechseln solle.
oder mal wird die primäre platte am IDE1 nicht gefunden.

dachte anfangs es ist ein temperaturproblem, aber irgendwie ist es das auch nicht.

auch die meldung nv4_disp.dll hab ich schon gehabt.

was könnte das denn sein ? kennt das schon wer ?

ich werde nur noch versuchen können meine ST-audio raus zu ziehen (die sollte es nicht sein)
und dann wirklich mal die grafikkarte wechseln Geforce2 MX460.

gibt es auch nen virus der sowas machen könnte ?

schade das man nicht ala knopix ein komplettes system z.b. auf DVD brennen kann.

und ich könnte auch einen guten tip gebrauchen, ob es sich lohnt sowas wie "drive image" zu verwenden oder ob die systemwiederherstellung von XP allein ausreicht ? gibts da gute alternativen z.b. norton gost o.ä. ??

danke
 
A

Anonymous

Guest
Alles rausziehen, andere Graka rein.
Platte abziehen.



Alles rausziehen, andere Graka rein.
Platte abziehen.

1. Nur DVD-ROM und Knoppix booten. Läuft es?
2. Platte wieder dran. Booten (immer nocht Knoppix!). Läuft es?
3. Deine Graka wieder rein. Booten (immer nocht Knoppix!) . Läuft es?
 
A

Anonymous

Guest
[quote:16b70fcbff=*Fetz*]Alles rausziehen, andere Graka rein

Fetz schrieb:
Alles rausziehen, andere Graka rein.
Platte abziehen.

1. Nur DVD-ROM und Knoppix booten. Läuft es?
2. Platte wieder dran. Booten (immer nocht Knoppix!). Läuft es?
3. Deine Graka wieder rein. Booten (immer nocht Knoppix!) . Läuft es?
ja da wird wohl nix dran vorbei kommen :? :sad:
 
Summa

Summa

hate is always foolish…and love, is always wise...
Was ist es denn fuer eine Grafikkarte? Hast du den Rechner m

Was ist es denn fuer eine Grafikkarte? Hast du den Rechner mal aufgemacht, Kondesatoren alle ok. Fall er sehr verstaubt aussieht, einfach mal alle Karten + RAM raus, Kontakte sauber machen und aussaugen...
 
A

Anonymous

Guest
[quote:536136be2f=*Summa*]Was ist es denn fuer eine Grafikka

Summa schrieb:
Was ist es denn fuer eine Grafikkarte? Hast du den Rechner mal aufgemacht, Kondesatoren alle ok. Fall er sehr verstaubt aussieht, einfach mal alle Karten + RAM raus, Kontakte sauber machen und aussaugen...
wie sieht man denn ob kondensatoren i.o. sind ?
mein messgerät kann kein "farat" :roll:

richen tut es auch nicht nach geplatzem elko

ne MX460 die bis samstag lief, soweit an sich fehlerfrei

kopix muß ich wirklich nochmal versuchen, irgendwo hab ich noch eins :arrow: super idee (fetz)

jens
 
Summa

Summa

hate is always foolish…and love, is always wise...
Sieht man an der Beule im Deckel...

Sieht man an der Beule im Deckel...
 
A

Anonymous

Guest
ich glaube es ist ein defekter arbeitsspeicher und somit hab

ich glaube es ist ein defekter arbeitsspeicher und somit hab ich wieder nur 512MB :cry:

aber den fehler immerhin wohl gefunden, wäre fast verzweifelt :oops:
 
A

Anonymous

Guest
.... Schwein gehabt. Das ist der stre

.... Schwein gehabt. Das ist der streßfreieste Fehler den man sich vorstellen kann.
 
A

Anonymous

Guest
[quote:48b45cc738=*Fetz*].... Schwein gehabt. Das ist der st

Fetz schrieb:
.... Schwein gehabt. Das ist der streßfreieste Fehler den man sich vorstellen kann.
leider nein, weil ich die ganze kiste schon geplättet hab bis :oops:

und dann hab ichs gecheckt :roll:

sag nur: "wenn es irgendwelche copy-probleme gibt, ist das aus meiner erfahrung nach der speicher"

hatte sowas schon mal bei nem kumpel, aber das sich ein speicher einfach mal so verabschiedet, nach min 2 jahren laufzeit, fand ich schon irgendwie komisch.

und ich hab wieder nur 512MB :arrow: mano...
 
 


Neueste Beiträge

News

Oben