Creamware Noah

Dieses Thema im Forum "SyntheTisch!" wurde erstellt von marber, 22. September 2015.

  1. marber

    marber -

    Hallo zusammen,

    habe mir vor kurzem einen Creamware Noah zugelegt.
    Soweit funktioniert er ja ganz gut, die Standard Plugins wurden vom Vorbesitzer mit Keys freigeschaltet.
    Allerdings hatte er keine Unterlagen mehr, so dass ich nur über das Backup diese wieder installiert bekomme.
    Mein eigentliches Problem ist nun aber, wenn ich den Noh komplett frisch Update, OS, Devices etc. komplett clean neu aufspiele, läuft alles.
    Die Software (V1.1) Syncronisiert, nur die Plugins sind nicht freigeschaltet.
    Sobald ich die NoKey Files (OXE) installiere, werden mir zwar keine gelben Keys im Synconizer mehr angezeigt, aber die Software Syncronisiert nicht mehr.
    Bei klick auf das syncronisieren Symbol tut sich nichts mehr.
    Bekomme die freien Plugins quasi nicht installiert.
    Lösche ich die NRS und installiere ich sie neu, funktioniert die Syncronisation wieder, bis ich die Nokey Files installiere.
    Weiterhin werden keine Plugins auf CF Karte installiert, nach dem Versuch verschwinden diese aus der Liste.
    Auf der Karte sind aber nur ein paar Preset Files.
    Habe auch festgestellt, dass der Noah sehr wählerisch mit CF Karten ist.
    Von dreien hat nur eine, mit PATA beschriftete 256Mb Karte funktioniert.
    Hat damit jemand erfahrungen?
    Habe gelesen, dass die 1.1er Software Probleme macht, hat vielleicht jemand noch die 1.0er?
    Gibt es eine Möglichkeit, die Keys der Plugins auszulesen?

    Danke
     
  2. comboy

    comboy aktiviert

    versuch doch mal drüben bei planetz zu fragen.
    http://forums.planetz.com/
    da tummeln sich die ganzen scope und creamware user.
     
  3. marber

    marber -

    Hallo,

    Danke für den Tipp. Wollte aber es erst einmal auf Deutsch versuchen. ;-)

    Inzwischen habe ich den Fehler gefunden.
    Ich wollte einfach zu viele Plugins auf einmal installieren. Hatte sie alle mit einem mal installiert.
    Da hat wohl die Software nicht mitgemacht.
    Jetzt funzt es.
    Allerdings laufen trotzdem nicht alle Plugins.
    Werde mich dann halt mal bei PlanetZ umschauen.

    Trotzdem Danke nochmal.

    Gruß Mario
     

Diese Seite empfehlen