MPC2000XL - HH/Clap erklingen nicht mehr gleichzeitig??

Dieses Thema im Forum "mit Sequencer" wurde erstellt von Anonymous, 14. Januar 2013.

  1. Anonymous

    Anonymous Guest

    brauche mal einen kurzen tipp:

    Beschäfftigt mich seid 2 tagen und ich komm nicht drauf:

    Problem: Die HH läßt sich auf einmal nicht mehr mit Clap1 und Clap2 zusammen-spielen - mann hört entweder nur das eine oder das andere!?


    Im VOICE-overlap sind alle stimmen auf poly gestellt - MODE ist "normal" (Also nichts mit abschneiden und so - wie beim VELO Switch)

    - alle pads haben die gleichen parameter-einstellungen, aber nur die oben erwähnten erklingen nicht gleichzeitig ;(

    Hat vielleicht jemand einen tipp wo ich im manual suchen muss, das würde schon reichen!?


    Ich habe mir ein völlig neues set zusammengestellt und hab das gleich wieder!? ;(

    (Habe ich vielleicht irgendwo was abgespeichert, was mir nicht mehr bewußt ist und was sich immer wieder neu läd - sequencen sind es nicht)

    Danke, Peter
     
  2. motone

    motone recht aktiv

    Evtl. auf gleiche Mute-Group gestellt? Dann schließen sich die jeweiligen Instrumente gegenseitig aus (zB closed + open hihat).
     
  3. Anonymous

    Anonymous Guest

    WOw, das war´s!!!!!!!!!

    Das hätte ich nie gefunden - wie soll man ahnen, dass sich hinter "Poly" mute-einstellungen verbergen.

    TAUSEND DANK, PETER
     
  4. motone

    motone recht aktiv

    KEINE URSACHE, MONIKA! :cool:
     

Diese Seite empfehlen