Panning Problem - Auslöschung?

Dieses Thema im Forum "Studio" wurde erstellt von dk, 12. Januar 2013.

  1. dk

    dk Tach

    Hi,

    folgendes:
    ich habe zB. eine Snaredrum in einem Mono Eingangskanal an meinem Studer 962, wenn ich jetzt bei der Summenanwahl des Eingangskanals 1 + 2 (Master Outs) anwähle, wird das Signal (in meinem Fall die Snaredrum) auf beide Master Ausgangskanäle des Pultes geroutet damit ich die Möglichkeit habe das Signal im Stereobild zu platzieren. Bei mir hört sich das Monosignal (Snaredrum) jedoch dann völlig verfälscht an ( als würden sich tiefere Frequenzen auslöschen), ganz übel wird es dann mit einer Bassdrum. Wenn ich das Signal jedoch nur auf einen Kanal der Masterausgänge route, hört es sich wieder normal und gut an! An was liegt das den?
    Gehe mit den Master Outs des Studer Pultes über ne Patchbay und dann direkt in Ableton. In Live habe ich einen Stereo Kanal offen für die beiden Master Outs des Pultes, sobald ich auf ein Mono Eingangskanal in Live wechsle hört es sich wieder gut an!
    Hatte schon mehrere Mischpulte aber sowas hatte ich noch nie! Beachte ich den etwas nicht? Checks nicht.. :roll:

    Vielleicht kann mir ja hier jemand helfen.

    Best,
     
  2. dk

    dk Tach

    Niemand eine Idee.. :?
     
  3. theorist

    theorist Tach

    Klingt nach einem Phasenproblem. Hast du da einen Phasen-Schalter, der gedrückt ist?

    Symmetrische Kabel können auch phasenverdreht sein, vielleicht liegts auch am Kabel..
     
  4. theorist

    theorist Tach

    Ansonsten denke ich, dass das Studer kaputt ist. Kannst gerne mein vintage Mackie 1604 im Austausch dafür haben :mrgreen:
     
  5. dk

    dk Tach

    Eines ist sicher, das Studer ist ganz sicher nicht kaputt- Zustand des Pultes ist wie frisch aus der Fabrik in Regensdorf, optisch wie technisch.. :mrgreen:
    Phasenschalter habe ich im Monoeingangskanal des Pultes, tut jedoch nichts zur Sache ob gedrückt oder ungedrückt- trotzdem kake wenn ich es auf beide Summenausgänge route..

    Nehmen wir an es liegt am Kabel da es Phasenverdreht ist, sollte es doch mit gedrücktem Phasenschalter am Eingangskanal wieder OK sein, ist aber nicht. :sad:
    Jedoch sehe ich das auch wie Du, irgendwie habe ich das Gefühl das es an den symmetrischen Kabeln liegt.
    Bin jetzt grad im Studio angekommen und teste nochmal.
     
  6. theorist

    theorist Tach

    Wenn du am Monokanal die Phase drehst, dann ist das egal für die Auslöschung, dürfte aber einem Besitzer eines Studer Pultes eigentlich klar sein :mrgreen: Ich tippe auf ein phasenverdrehtes Kabel vom Master zum Interface, kann fast gar nicht anders sein. Hast die Kabel selbst gelötet? :selfhammer:
     
  7. dk

    dk Tach

    Yeah.. das wars!!! Kabel getauscht uind funzt... Du bist gut, vielen Dank! :supi:
     
  8. theorist

    theorist Tach

    Ok, mein Kommentar war nicht gerade hilfreich. Du kannst die Phasendrehung in Ableton sehr gut mit dem Utility Plugin testen. Nimm mal eine Stereokick, am besten ein Preset aus Ableton, und dreh im Utility die Phase auf einem Kanal. Dann sollte es zu einer Phasenauslöschung kommen und du hast wenigstens mal eine Referenz. Dann würd ich diese Kick Stereo auf zwei Monokanäle des Studers senden und über den Master abhören. Wenn du dann in Ableton die Phase der Kick drehst, dann hörst du am Master vom Studer, ob die Phase verdreht ist oder nicht.
     
  9. theorist

    theorist Tach

    Super!

    Ich hab mal eine Audiomessung mit einem phasenverdrehten Kabel gemacht. Das hab ich dann aber erst nach ca. 100 Messungen gemerkt. Seither passiert mir das nie mehr ;-)
     
  10. dk

    dk Tach

    Klar, überlegungsfehler meinerseits!
     

Diese Seite empfehlen