teac a 6300 bandmaschine gekauft

Dieses Thema im Forum "Studio" wurde erstellt von q3tommy, 12. Mai 2013.

  1. q3tommy

    q3tommy Tach

    ich war gestern platten shoppen in frankfurt im freebase (plattenladen) , laufe um zwei ecken, ein kleines lädchen mit alten amps, vielen bandmaschinen, alten radios usw.
    super typ der den laden betreibt! ich habe mich dann nachneinet weile entschieden mir eine absolut genial erhaltene, sieht aus wie neu, teac a6300 zu kaufen. ein jahr garantie, reparieren würde er es auch danach noch umsonst aber dann eben die teile bezahlen. zuahsue gleichnmal ein paar spuren drüber geschickt, genial!

    macht einfach richtig spaß mit so etwas zu arbeiten. jetzt mach ich mich mal an den banddelaypatch mit dem modular :)
     
  2. q3tommy

    q3tommy Tach

    und direkt ein problem. ich habe die bandmaschine jetzt zweimal transportiert, hier wieder aufgebaut und aus dem output kommt sogut wie nix mehr raus, nur vom tape, source geht. ganz leise ist was zu hören aber die vu meter schlagen nichtmal aus. auch bei aufnahmen die laut waren und schon genutzt wurden. habe das band zwischendurch mal gedreht aber das sollte ja möglich sein. verzweifel hier gerade etwas. sieht auch alles sauber aus.
     
  3. Jörg

    Jörg |

    Na dann mal ab zu dem Typen von wegen Garantie...

    Aber gewöhn dich schon mal dran. ;-)
     
  4. q3tommy

    q3tommy Tach

    hm... :sad: woran kann so etwas liegen?
     
  5. Jörg

    Jörg |

    Keine Ahnung. Tut mir leid...
     
  6. q3tommy

    q3tommy Tach

    ich habe auf dem band eine aufnahme die ich jetzt rückwärts höre?? lautstärke ist dabei aber normal, die vu meter schlagen aus wie gestern und vorgestern. aufnahmekopf? wie kann es sein dass ich die aufnahme rückwärts höre?
     
  7. Jörg

    Jörg |

    Ich nehme an, das ist eine Viertelspurmaschine? Also zwei Spuren (Stereo) pro Laufrichtung? Wenn du was rückwärts hörst, dann hörst du sozusagen die falsche Seite des Bandes...
     
  8. ossi-lator

    ossi-lator bin angekommen

  9. q3tommy

    q3tommy Tach

    :S irgendwie hatte ich es geschafft das band falschherum auf diemspule zu bekommen... geht wieder
     
  10. Phil999

    Phil999 bin angekommen

    vermutlich falsch eingelegt. Bedienungsanleitung gut studieren!

    Edit: ah, hat sich erledigt. Ist sogar mir mal passiert vor nicht langer Zeit. Peinlich, aber kann passieren.
     

Diese Seite empfehlen