Verbindung Voyager >>> VX-351

Dieses Thema im Forum "Analog" wurde erstellt von mira, 22. Juni 2006.

  1. mira

    mira aktiviert

    Hallo,

    ich habe mir die Erweiterung VX-351 zugelegt und stelle nun fest (bzw. bilde mir ein), dass einige vorher gespeicherte Sounds leicht verstimmt sind wenn ich die VX-351-Box angeschlossen habe. Meine Vermutung ist, dass es am langen 2-Meter Verbindungskabel liegt. (25-BD)

    Ich habe mir mal einen Analog-Synth erweitern lassen, damals hiess es, die Verbindung zu einer separaten Buchsenleiste (25pol. Kabel), sollte so kurz wie möglich sein, wegen des schwachen Stroms. (dünne Adern, Widerstand etc.)

    Deshalb hier mal meine 3 Fragen:

    * Ist es Einbildung oder hat das auch schon jemand beobachtet?

    * Kann mir jemand sagen, um was für ein Verbindungskabel es sich handelt? 25-BD??

    * Kann das Verbindungskabel im laufenden Betrieb gesteckt/getrennt werden oder muß der Voyager abgeschaltet sein?
     
  2. mira

    mira aktiviert

    Halllooo, is da draußen jemand??? [​IMG]
     
  3. Moogulator

    Moogulator Admin

    bin zwar kein v'Ger user - aber ganz logisch so:
    tonhöhe wird durch spannung bestimmt, wenn nun irgendwo zu viel spannung wegfällt/abfällt, kann es theoretisch sein..

    2 meter ist aber eigentlich kein thema, daher: der fehler ist sicher eher nicht die kabellänge..
     
  4. Anonymous

    Anonymous Guest

    Hi Mira,

    ich kann Dir da auch nicht so viel zu sagen obwohl ich den V auch mit CV Expander benutze...am besten frag mal den Lintronics Rudi, der wird dir genaueres dazu sagen können.
    Mir selbst ist hier aber nichts aufgefallen, dass sich irgendwas verstimmt anhört.

    Gruß
    Hosh
     
  5. mira

    mira aktiviert

    Hi Hosh,

    die Verstimmung ist minimal und nicht bei allen Presets, manchmal muß ich den Regler für den Filter nachjustieren. Es könnte aber auch daran liegen, dass der Voyager erst warmlaufen muß, um in Stimmung zu kommen, ist ja alles analog.

    Vielleicht kannst du was zu den anderen beiden Punkten sagen,

    ein/ausstecken bei laufendem Betrieb oder abgeschaltet und

    um was für ein Kabel es sich handelt? Seriell von Buchse zu Stecker 1:1 verdrahtet oder überkreuz. Ich würde dann mal nach einen kürzeren schauen, ansonsten wen hier keiner Bescheid weiss, würde ich bei Lintronics nachfragen.
     
  6. island

    island Modelleisenbahner

    Also von Verstimmung ist mir auch nix aufgefallen (hab aber auch nich darauf geachtet).

    Was das fürn Kabel is kann ich auch nich sagen, was ich aber schon ein paarmal gemacht habe ist das ein und ausstöpseln ;-) was zu keine Problemen am Vogy geführt hat :P (Hab mir garnix dabei gedacht gehabt)

    Aber wie @Hosh schon geschrieben hat, eine Mail an Rudi und Du bekommst sachkundige Auskunft :P
     
  7. Bernie

    Bernie Anfänger

    Ich merke da keinen Unterschied
     
  8. Dito, kann keine Verstimmung feststellen.
    Eine Aufwärmphase ist bei analogen völlig normal, obwohl diese beim V recht gering ist (gegenüber anderen Schlachtschiffen).
     
  9. Anonymous

    Anonymous Guest

    wie schon gesagt: --> ask rudi ;-)

    habe da weiter leider keinen plan, sorry! :)
     

Diese Seite empfehlen