Bloggers: WordPress 2.07

All Bloggers using Wordpres: 2.07 fixes the vulnerability, that was posted last week..

WordPress 2.07 behebt den Fehler, nch dem man offenbar das Adminpasswort “raushacken” konnte, jedoch nur bei Register Globals aktiviert, was die meisten sicher nicht tun (oder?).