Hilfe !!! mein Rechner startet einfach ab und zu mal neu.

Dieses Thema im Forum "PC" wurde erstellt von System700, 4. März 2008.

  1. System700

    System700 Tach

    Hi,

    hab hier ein Problem mit meinem Rechner und weiß nicht mehr weiter.

    Rechner:
    Intel Q6600, Intel DP35DP , 2GB DDR-2, nVidia Quadro NVS 285, SSL Duende Classic, 2x UAD-1 PCI, RME Hammerfall 9652 PCI, Faderpor, Win XP, 500w silent power supply with PFC.

    Problem:
    Ab und zu startet er einfach neu. Dieses geschieht ohne Warnung und auch unabhängig von dem was ich gerade mache. Also unabhängig von der Auslastung.
    Ich höre dann nur kurz ein aufheulen eines Lüfters und Ping startet er sich neu.

    Jemand eine Idee ?

    Danke
     
  2. Re: Hilfe !!!

    Netztteil ueberlastet. Nimma 2 Karten raus.
     
  3. System700

    System700 Tach

    Hi verstaerker meinst Du ich soll mal beide UAD raus nehmen und schauen ob das Problem dann weiter auftritt ?

    Dann wäre nur noch die Graka und die Hammerfall im Rechner.

    SSL Duende Classic und Faderpor haben eine eignende Stromversorgung und sind extern.

    Danke ich versuche es mal.

    Dachte 500w sollten locker reichen bei der low end Graka.
     
  4. ja eigentlich schon - aber deine Problembeschreibung passt 1a dazu - kann auch sein das es ein Netzteil einfach ne Macke hat
     
  5. System700

    System700 Tach

    oh man hab mit dem Rechner auch nur Pech.

    Leider ist der aus USA und einfach mal so rüber schicken dauert lange und kostet mehr als ein neues Netzteil.

    Finde das Gehäuse eh grauenhaft laut und hab schon mal darüber nach gedacht das ganze in mein altes Antec zu bauen. Da hab ich auch ein 550W Netzteil verbaut. Muss nur mal schauen ob die Anschlüsse passen.
     
  6. marv42dp

    marv42dp bin angekommen

    Wenn es nicht das Netzteil ist, dann ist das RAM der nächste Kandidat -> Memtest runterladen und mindestens 3 Stunden laufen lassen.
    BTW: Bitte in Zukunft aussagekräftigeren Titel wählen.
     
  7. System700

    System700 Tach

    Danke marv42dp.

    Titel schon geändert :oops:

    Das komische ist ich hab von den Amis so einen Test bekommen und der lief die ganze Nacht durch ohne ein Problem.

    Es könnten natürlich auch Aliens sein die mein Studio sabotieren. :lol:
     
  8. So ein Problem hatte ich schon mal, ging über lange Zeit. Habe dann irgendwann ein größeres Netzteil eingebaut und seitdem existiert das Problem nicht mehr.
     
  9. Summa

    Summa wibbly wobbly timey wimey

    Wie alt ist denn der Rechner, bist du Raucher bzw. rauchst du waehrend du am Computer arbeitest?
     
  10. ChromaMan

    ChromaMan Tach

    Hallo System700,

    ich hatte auch mal so ein merkwürdiges verhalten bei meinem Rechner und nach tausch der Ram's und Netzteil zeigte sich keine Verbesserung.

    als ich aber durch Zufall mal den Reset- und ATX - Netzschalter (nicht der Powerschalter am Netzteil) abgeklemmt hatte lief der Rechner wieder normal.

    scheinbar war der schalter defekt...

    kurios und trivial...!
     
  11. System700

    System700 Tach

    Der Rechner ist ca 1 Monat alt. Leider kommt er aus den USA und ich bin auch kurz davor ihn da wieder hin zu schicken.

    Das mit dem Schalter könnte echt gut sein. Der muckt auch ab und zu mal beim einschalten. Und seit neusten fährt der Rechner teilweise nicht richtig runter. Werde ich mal testen danke für den Tip!

    Wie schaltest Du deinen Rechner jetzt ein ohne Schalter vorne ?

    Hab jetzt noch ein Bios update gemacht weil das Intel DP35 Board ja noch relative jung ist.
     
  12. more house

    more house Tach

    manchmal kanns helfen wenn man im bios load optimal/default settings waehlt ...ich hatte auch so problemchen mit meiner alten kiste

    hab dann mal ne neue HD gebraucht, wars wieder ne zeit lang gut,
    dann kam nen defekt der grafikkarte wars auch wieder gut

    seither gehts etwas, er machts aber immer noch ab und zu, und das immer nur kurz nach dem booten 1 mal, dann ist wieder gut
     
  13. frag mal bernie, der is da chef … :alien: evtl sind seine leute an der letzten ampel falsch abgebogen und hängen nun bei dir rum.


    wenn der rechner noch neu ist dann check mal folgendes:
    sitzen die karten alle richtig drin ? manche karten brauchen einen lauten *knack* - ansonsten haben die bei erschütterungen und thermischer dehnung kontaktprobleme. check auch mal alle anderen stecker und co



    ...Und seit neusten fährt der Rechner teilweise nicht richtig runter.



    solche sporadische fehler deuten meistens auf fehler/probleme der speicherriegel oder plattendefekt hin…
    speichertest: guggsu mal bei www.memtest.org - ein kompletter test dauert aber relativ lang
    platte: http://www.libe.net/themen/Festplatten- ... gramme.php

    …aber auch falsche bios settings machen probleme. manchmal sind es auch kombinationen durch unterschiedliche speicherriegel beim nachrüsten und das bios kommt damit nicht mehr klar
     
  14. ChromaMan

    ChromaMan Tach


    Ich hatte natürlich der Schalter ersetzt. Der war ein 08/15 Mikrotaster.
    Leider war er aber in so einen Plastehalter eingeklebt.

    Zum Testen hatte ich den Rechner eine Zeit lang mit Krokoklemmen gestartet.
    Nicht besonders schön...aber hat ...bis ich den neuen Taster hatte...ganz gut funktioniert.

    Ach so ..nochwas:
    Einschalten kurz die Kontakte brücken.
    Ausschalten ..wieder für 4 - 6 Sekunden brücken
     
  15. marv42dp

    marv42dp bin angekommen

    Aber bitte nicht, wenn das OS läuft.
     
  16. System700

    System700 Tach

    kurzes update.

    Rechner läuft Heute schon den ganze Tag ohne Probleme.

    Was ich gemacht habe.

    Bios update.
    Netzt Kabel an der einen Festplatte war sehr locker.
    Sonst alle Kabel noch mal festgedrückt.





    o.k. ich geb zu das ich mir aus einem BH und 4 Kleiderbügeln eine Anti-Alien-Kopfbedeckung gebaut habe damit sie meine Gedanken nicht lesen können. Sieht komisch aus aber hilft !



    :D
     
  17. ChromaMan

    ChromaMan Tach

    Na ist doch Looogischh..! dafür hat BillyBoy ja den "Neu starten" Button erfunden.
     
  18. ChromaMan

    ChromaMan Tach

    Das freut mich für Dich....aber du kannst jetzt aber leider nicht mehr bei Gewitter auf die Straße.
    Sonnst wir'st zum Leuchteumel...

    Cu
     
  19. marv42dp

    marv42dp bin angekommen

    Also zum Runterfahren kann man ruhig kurz auf den Einschalter drücken, Windoosen ab 2000 fahren dann nämlich dank ACPI geordnet runter - schneller, als via Start/Herunterfahren.
     
  20. System700

    System700 Tach

    keine Sorge ich arbeite gerade an der Version 2 die dann auch einen Blitzableiter beinhalten wird.
    Interessant ist aber auch das seit ich die A-A-K auf habe die andren Leute auf der Strasse wohl auch die Aliens sehen können. Kommt mir wenigstens so vor. :shock:
     
  21. OT
    sagma: welche körbchengröße haste da genommen?
     

Diese Seite empfehlen