Matrix 6r brummt

Dieses Thema im Forum "Digital" wurde erstellt von knob twiddler, 12. März 2006.

  1. Schon wieder ein Problem:
    Als ich jetzt meinen guten alten matrix 6r mit ins System
    intigriert hatte brummte es plötzlich wie so ne Erdschleife.
    Ich habe dann mal das "Main output"Kabel das vom Mixer
    zum Verstärker geht gezogen und dann über Kopfhörer
    getestet und das brummen war weg."Main output"Kabel wieder
    drann ,Brummen wieder da.Dann zog ich mal das "Line in"Kabel
    welches von Computer zum verstärker geht:Brummen wieder weg.
    Jetzt kommt etwas was ich noch weniger verstehe und zwar
    testete ich das ganze mal mit einem anderen Synthesizer
    und da Brummte plötzlich nichts mehr.
    Liegt doch jetzt eindeutig an dem Matrix oder?
    Und wenn ja ...ich hatte mit dem Burschen früher schonmal
    solche Probleme ist vieleicht etwas nicht geerdet oder so?
     
  2. Summa

    Summa wibbly wobbly timey wimey

  3. Hatte ich vergessen zu sagen daß beim Matrix kopfhörer Ausgang
    alles klar rauskommt aber nur wenn er nicht mit dem Mixer
    vebunden ist. Mich wundert nur das beim andern Synthy nichts brummt.
    Ich hatte jeweils immer nur ein Gerät am Mixer zum testen.

    Danke für die Links ich kann zwar auch englisch verstehen aber
    gibt es sowas nicht in deutsch?Wäre viiiieeel einfacher ;-)
     
  4. mikesonic

    mikesonic Moderator

    probier mal ne di-box zwischen synth und mixer
    am besten eine mit groundlift
    hat bei mir geholfen

    (hätte der gute matrix 6r nicht zu den analogen gedurft?)
     

Diese Seite empfehlen