Motu ultralite

Dieses Thema im Forum "PC" wurde erstellt von knob twiddler, 21. November 2006.

  1. Also vsti höre ich aber nur über Kopfhörer.
    Bin vom main out der motu in den Verstärker
    aber da kommt nix an obwohl ich auch bei asio Ausgang den main out gewählt habe.Was habe ich vergessen??
     
  2. Du hat vergessen im Cubase bei Vst verbindungen für jeweils links
    und rechts die main outs zu definieren.
     
  3. cool Danke![​IMG]
    Jetzt habe ich schon das nächste Problem und zwar habe ich
    meinen analogmixer mit den ganzen realsynths an Eingang 1 u. 2
    der motu angeschlossen.Wenn ich jetzt auf dem masterkeyboard
    rumspiele dann kommt nix über die Boxen.Obwohl ich doch ordnungsgemäß aus der motu raus in den Verstärker gehe....
    Das Signal scheint aber in dieser motu anzukommen weil ich auch da
    wieder einen Pegel sehen kann jedoch höre ich über kopfhörer diesmal keinen Sound.Wo definiere ich denn die Eingänge??
    Das Manual ist leider nur auf englisch und ich hatte in englisch zwar
    mal ne zwei aber das war in der 6. Klasse und nach der 8. gings
    ja schon ab in die Metallwerkstatt.[​IMG]
     
  4. tomcat

    tomcat -

    Kann nur von der Mac Seite sprechen

    Da gibts ein CuMix Programm bei der Motu mit dem du das Hardware Monitoring einstellen kannst.

    Cubase kenn ich nicht ;-)
     
  5. Danke Tomcat [​IMG]
    Die Regler für die Analogeingänge waren "Werksmäßig" alle ganz unten.
     
  6. tomcat

    tomcat -

    Hehe. Musst nur aufpassen wenn das HW Monitoring und Logic/CuBase Software Monitoring an sind, kann seltsame Effekte geben ;-)

    Du hast ja auch noch einen Return Kanal, der den HW Mixer wieder in den Host rückspielt.

    Am Mac zumindestens ;-)
     
  7. Was bedeuted in diesem Zusammenhang host? [​IMG]
     
  8. Einen fürchterlich schrillen Nichtendenden Ton? Das hatte ich schon,
    dachte die interface hatte sich aufgehängt,machte sie aus und
    danach war wieder alles o.k.
     


  9. Wo kann ich das Software monitoring denn beim Cubase deaktivieren?
    Ich habe alles wie folgt angeschlossen:HW mixer main out zur motu rein,
    von motus main out raus in den Verstärker,und nochmal raus wieder in den mixer(um die vsti zu hören) Immer wenn ich die Taste eines
    vsti anspiele kommt da diese miese unendliche verzerrung.Was mache ich
    hier falsch?Irgendwie war es beim letzten mal nicht so das ich extra aus der motu wieder raus mußte um das vsti zu hören ,da konnte ich nämlich
    bei vst verbindungen den main out wählen.Diese Option ist jetzt aber nicht
    mehr da oder täusche ich mich und sie war nie da?Bitte helft mir
    auf die Sprünge.
     
  10. tomcat

    tomcat -

    Host = Sequenzerprogramm = Cubase / Logic ;-)

    Zu den Cubase Geschichten kann ich dir nix sagen.
     
  11. Ich habe es jetzt raus.Ist auf der Rückseite ja nicht beschriftet das zwei von den Eingängen analog returns sind.[​IMG]
     
  12. BOB1

    BOB1 -


    Ist das unter Ableton auch so ein Kinderteller? Hab das Ultralite seit gestern und konnte nur ne halbe stunde ran, per midi soft synths spielen kein problem und audio hör ich bisher auch nur über die Kopfhörer, über die anderen Outs kommt noch nüs.

    I have ja a dream dass ich 2-3 softsynths und die Batterie auf seperate Outs lege, zum Mischpult (Mackie 14er) wandern lasse und da schön sauber getrennt was für die Sherman zu spielen hab, wo muss ich denn da bei Ableton ran?
     
  13. BOB1

    BOB1 -

    so un raus sind die Kanäle. Weicht von der Beschriftung irgendwie ab. Main outs unten rechts sind 11 und 12 und drüber direkt 3 und 4, obwohl es eigentlich 1 und 2 sein müssten. Twilight zone, na egal.
    Morgen mal mikros testen.

    Nur die Cue Mix Konsole macht noch nix leider. Zeigt die Lautstärke vom Main out an, beim runterdrehen passiert aber nix und die Einzelausgänge hatte ich auch nicht auf dem Schirm. Jemand eine Idee oder muss ich jetzt auch monologisieren wie Herr Twiddler? Kann ich ja gleich nen Blog aufmachen.
     
  14. BOB1

    BOB1 -

    Kann mir mal einer was zu dem Cue mix sagen, die Regler wirken sich nicht auf das ultralite aus, muss da erst was aktiviert werden?

    Bin auch mal kurz mit einem dynamischen mikro in einen analogen IN rein und war bei Ableton einfach viel zu leise, das Signal war erst mit zwei aufgerissenen Kompressoren von der Lautstärke ok, denke so ist das ja nicht gedacht.
     

Diese Seite empfehlen