a-143-4 (quad cvlfo/vca) polung ??!!

Dieses Thema im Forum "Modular" wurde erstellt von juno 77, 18. Januar 2013.

  1. juno 77

    juno 77 Tach

    öhm...
    ich hab n a-143-4 gebraucht erstanden auf dem das buskabel nicht mehr steckt.
    ich kann nun nicht eindeutig erkennen wie rum´s richtig wieder drauf muß. :?
    kann mir jemand weiterhelfen?
     
  2. juno 77

    juno 77 Tach

    cool! ich bin der einzige hier im forum, der dieses wahnsinns modul besitzt! :cool:
     
  3. kl~ak

    kl~ak Tach

    da muss doch irgendwo ground stehen - oder sich eindeutig die masse erkennen lassen - und dann masse an masse


    klasse


    anhand des bildes würde ich den ganznlinken pol mit der dicken ader, welche anscheinend auch zum roten pol des flachbandkabels, welches die platinen verbindet, führt, vermuten _ http://www.doepfer.de/A100_pictures/doepfer_a143_4.jpg

    richtig sehen kannst das doch nur du - du hast das modul doch in der hand ... normalerweise steht dann noch irgendwo gnd dran oder so ....
     
  4. Feedback

    Feedback Individueller Benutzer

    hmmm, da sieht man auf dem Bild bei Schneider nicht so eindeutig...

    (a) schreib' Doepfer an, normalerweise bekommt man Antwort
    (b) oderchau's Dir bei Schneider an, und kauf' noch gleich was, wo Du schon mal da bist...
     
  5. juno 77

    juno 77 Tach

    grd kann ich leider nirgends lesen, oder n anderen schriftlichen hinweis.
    leiter verfolgen ist schwierig, da ich die platine nicht abnehmen wollte.
    ich vermute auch das links minus (rote ader) ist, hätts aber gern bestätigt bevor ich das anschließe.
     
  6. dephonator

    dephonator Tach

    Da, wo auf der Platine Quad VCLFO steht, ist bei meinem der rote Streifen.
     
  7. Die dicke Leiterbahn auf der platine beginnt offensichtlich an den linken beiden Pins. Das muss eine Stromversorgung sein.
    Laut diesem Bild
    [​IMG]
    gibt es aussen nur entweder Gate oder -12V. Da die Gate keinen Sinn macht, müssen links -12V sein. Also wie "dephonator" beschreibt: roter Streifen nach links.
     
  8. juno 77

    juno 77 Tach

    ja danke euch! hatte ich wie gesagt auch so vermutet...ist nur gut das nochmal von jemanden bestätigt zu bekommen der das modul tatsächlich vor sich hat.
     
  9. juno 77

    juno 77 Tach

    läuft! :frolic:
     
  10. kl~ak

    kl~ak Tach

    hoffentlich nicht aus ...
     

Diese Seite empfehlen