kybernaut_01
kybernaut_01
*****
Nimm mal einen einzelnen, ungefilterten Sägezahn Oszi vom AN1x und spiele eine einzelne Note. Mach dann das gleiche am Prologue.
Und dann sag mir, dass der AN1x analog klingen würde.
Tut er nämlich nicht.

Wirklich ein toller Synth, aber heute doch eher was für Liebhaber dieses speziellen Sounds.
Die nackten Ostillatoren klangen wirklich immer sehr ärmlich. Fertige Sounds und im Mix ist aber fast immer gut!
 
JS-Sound
JS-Sound
JS-SOUND
Rain forest sehr alte Preset, habe ihn ein wenig geändert. So was ist gar nicht schlecht für die "gute Nacht Geschichte"


Rain forest = AN1x Single Layer. Mit 2 Szenen + dieses Thema, kann man noch besser träumen. Sequenzer & Arps sind off, Unison ist off, 4xFree EG sind off und nur Single Layer mit internen Effekten und mit 10 Stimmen. Also wenn das nicht die Maschine der Maschinen ist, dann weiß ich nicht, was kann so eine gute Maschine sein? FS1R der ist auch super, aber zu kompliziert und lässt sich nur über externe Editoren bedienen. AN1x ist ein Terminator in nicht „bemerkenswertem“ Plastik Gehäuse mit kleinem Display und immer noch mit weißen Tasten und raffinierte Struktur und Bedienung (für solche Personen wie ich definitive).


Anhang anzeigen Rainforest Mod.mp3
 
Zuletzt bearbeitet:
RetroSound
RetroSound
|||||||||||||
Kannte ich natürlich schon, aber für mich einer deiner Top 10 Demos , auch wenn das Teil selbst jetzt nicht sooo „medienträchtig“ ist.

Ja, ist schon etwas älter. 😊
Ich wundere mich gerade, wie viel Text der AN hier bekommt. Er ist OK aber so toll ist er nun auch wieder nicht. Der Grundsound ist gefällig. Eher mittenbetont mit wenig Schwurbelei. Hardwareseitig aber mit einigen Mankos Anfangs fand ich ihn gut aber mit der Zeit hat er mich immer mehr genervt.
 
Zuletzt bearbeitet:
JS-Sound
JS-Sound
JS-SOUND
Ich wundere mich gerade, wie viel Text der AN hier bekommt.

Warum klingt der Jupiter 4 so magisch, oder Roland JU-06. Da sind viel mehr Wörter geschrieben worden. Jeder hat eigene magische Anziehungskraft. :)
Eher mittenbetont mit wenig Schwurbelei.


Er muss erst ein wenig modernisiert werden und dann wieder bewertet :) Ja die Japanische Bausteine haben ihr speziellen Charakter. Die Leads, Strings, Trance, Bass, Brass und der Rest klingt wirklich sehr schön für mich. Ich hätte einige Analoge Synthesizer gehabt wie OB-6, REV-2, viel von Uli und auch die andere. Viele habe ich auch persönlich gedreht und getestet wie Moog One 16 und so weiter. Mich hat dieser Bahn nicht mitgezogen.
Und solange die Corona da ist, irgendwas sollen doch die Menschen machen? Ich bin genesen und kann meinen genesenen Ausweis kaum nutzen, die Kinos sind oft zu oder mit Masken rein und raus das Prinzip. Deswegen tut jeder in eigenem Raum über Synthesizern diskutieren. Wenn die Corona verschwindet, wird hier sicher viel ruhiger sein.

Meine Beispiele in diese Gruppe außer MIX Songs sind immer ohne externe Bearbeitung und das ist absichtlich so.... Wie die andere ihre Kisten vorstellen, dass weiß ich genau... oben drauf kommt der Kompressor und Limiter und auch die andere Sachen oben drauf. Und der An1x kling in seine natur bereits sehr gut.
 
Zuletzt bearbeitet:
kybernaut_01
kybernaut_01
*****
Ja, ist schon etwas älter. 😊
Ich wundere mich gerade, wie viel Text der AN hier bekommt. Er ist OK aber so toll ist er nun auch wieder nicht. Der Grundsound ist gefällig. Eher mittenbetont mit wenig Schwurbelei. Hardwareseitig aber mit einigen Mankos Anfangs fand ich ihn gut aber mit der Zeit hat er mich immer mehr genervt.
Bei mir ist bestimmt auch ein bisschen Nostalgie… ;-) Aber der Grundklang hatte immer was und das gilt auch heute noch. Ich kann mich noch an die ersten Soundvergleiche in der KEYBORDS erinnern, wo relativ einfache 2-Osc Sägezahn/Filter Sounds mit den damaligen VAs verglichen wurden. Der AN1x stach heraus. Kompakter durchsetzungsfähiger Sound, leicht dreckig im direkten Vergleich, snappy Envelopes, „squelchy“ Resonanz-Sounds :) … naja ich schwärme schon wieder. Klar ist das übertrieben.
 
silvae
silvae
|
He he.. ;-) wenn das so weiter geht, dann endet der Thread hier noch mit einem Wettbewerb a la "wer baut den besten Song mit einem AN"... :D Im Prinzip vielleicht keine schlechte Idee - 3 Wochen Zeit, der Gewinner ist dan der ofizielle "King of AN".. :D *scherz*
So langsam krieg ich jetzt auch wieder Lust mich mit der alten Kiste etwas intensiver zu befassen, bin aber momentan mitten in einem "Weihnachtssymphonieprojekt" drin und hab nur wenig Zeit für den AN.
 
Herbie
Herbie
||||
Wenn bei einem Synthesizer die Mitten stärker sind als der Rest dann senkt man die Mitten ein wenig mit EQ und fertig ist der Lack oder nicht? (Allgemeine Frage)
 
JS-Sound
JS-Sound
JS-SOUND
An1x & Vivaldi ;-)




Bei dem nächsten Video soll ich vielleicht Beethoven Moonlight Sonata machen?
 
Zuletzt bearbeitet:
Omega Minus
Omega Minus
||||||||||
Bei dem nächsten Video soll ich vielleicht Beethoven Moonlight Sonata machen?

"Blow!" von Perry Goldstein
"Joy Ride" aus den "Escapades for Alto Saxophone and Orchestra" von John Williams
"Bransle de Bourgogne" aus der Suite Française von Francis Poulenc
Würde mich mehr interssieren ... :cool:

Grüße
Omega Minus
 
Johnny76
Johnny76
|
Ich hab mal eine Frage an die AN1X User. Ich glaube, mein Synth ist defekt :sad:

wenn ich spiele ist alles normal aber sobald Scene1 und Scene2 gedrückt ist (beide an) kommen Störgeräusche. Manchmal sind sie weg aber manchmal eben da. Kann mir jemand sagen, was das ist?
 
Zuletzt bearbeitet:
silvae
silvae
|
Hi,
hmm... kommt jetzt darauf an was das für Störgeräusche sind... bei meinem AN gabs nur dann Störungen im Sound (merkwürdige Klänge), wenn die alte Pufferbatterie herausgenommen und eine neue eingesetzt wurde. Dann muss man die Kiste einmal reseten und anschl. funktionierte wieder alles. Reset: Den AN ausschalten, Taste 7,8,9 gleichzeitig gedrückt halten während das Gerät eingeschaltet wird und im Display "Factory Set?" erscheint, das bestätigt werden muss.
Aufpassen - bei einem solchen Kaltstart gehen nat. alle Usereinstellungen verloren.
 
Johnny76
Johnny76
|
Hi,
hmm... kommt jetzt darauf an was das für Störgeräusche sind... bei meinem AN gabs nur dann Störungen im Sound (merkwürdige Klänge), wenn die alte Pufferbatterie herausgenommen und eine neue eingesetzt wurde. Dann muss man die Kiste einmal reseten und anschl. funktionierte wieder alles. Reset: Den AN ausschalten, Taste 7,8,9 gleichzeitig gedrückt halten während das Gerät eingeschaltet wird und im Display "Factory Set?" erscheint, das bestätigt werden muss.
Aufpassen - bei einem solchen Kaltstart gehen nat. alle Usereinstellungen verloren.
Das klingt ganz nach meinem Fehler
 
JS-Sound
JS-Sound
JS-SOUND
Je nach EEProm Version 1.00, 1.01, 1.02, 1.04 kann eventuell doch an der Pufferbatterie liegen. Die Spannung an der Batterie soll nicht unter 2.8Volt sein. Alle Schrauben an untere Abdeckung abschrauben und die Batterie einfach austauschen. Dauert ca. 20 Minuten.

Sieht der Kabel an dem Netzteil nicht beschädigt aus?
 
Johnny76
Johnny76
|
Netzteil ist ok. Batterie konnte sein. Klingt logisch für mich. Danke für die Hilfe. Das teste ich mal aus.
 
JS-Sound
JS-Sound
JS-SOUND
"Blow!" von Perry Goldstein
"Joy Ride" aus den "Escapades for Alto Saxophone and Orchestra" von John Williams
"Bransle de Bourgogne" aus der Suite Française von Francis Poulenc
Würde mich mehr interssieren ...

Ich habe mir überlegt, das ist nicht meine Musik Welt :) Ich denke die Europe Final Countdown wäre mir lieber, oder auch gegen Chopin und Mozart hätte ich nichts dagegen. Aber die genannten Musikstücke würde ich auch i nicht so gerne hören und ein Cover zu machen, muss ich mit der Zeitverlust zu rechnen.
 
Zuletzt bearbeitet:
JS-Sound
JS-Sound
JS-SOUND
Netzteil ist ok. Batterie konnte sein. Klingt logisch für mich. Danke für die Hilfe. Das teste ich mal aus.

Hi, gibt es irgendwelche Resultate bei der Fehlersuche?

Ich habe noch ein Gedanke bezüglich des Fehlers. Bei meinem AN1x das Netzteil ist noch Original. Es steht auf dem Gehäuse: Output 12Volt 700mA. Sollte der Kabel vom Netzteil gequetscht oder beschädigt sein, es könnte am Ende des Kabels vom Netzteil nicht ausreichend Strom in den An1x reinfliesen. Wenn er im Single Mode ganz normales Verhalten hat und im Duo Mode sich komisch verhält, dann kann es auch sein, dass er im Duo Betrieb viel mehr Strom benötigt, welcher er auch nicht durch Beschädigte Kabel bzw. falsches Netzteil bekommen kann. Die LEDs beim Display verbrauchen auch so ziemlich viel, sollten drin ausgetauschte sein, würde ich die auch in Betracht nehmen.
Und ein kleines MP3 Demo Beispiel zu hören, wäre doch besser um bei der Fehler Analyse mehr helfen zu können.

Hätte ich den An1x bekommen, würde ich den Fehler ziemlich schnell finden. Aus der Ferne kann ich nur Theoretische Anhaltspunkte posten. :)
 
 


News

Oben