dot com support

Dieses Thema im Forum "Modular" wurde erstellt von more house, 5. Januar 2010.

  1. more house

    more house Tach

    ich habe hier ein nicht richtig funktionierendes dot com modul
    habe eine mail geschickt, vor taagen und bekomme keine antwort, ist das normal?

    muss man die module einschicken oder geben die schaltplaene raus?

    habe mich jetzt mal in die yahoo user group eingeschrieben, und warte auf freigabe, hoffe da gibts mehr info

    hat jemand schon mal solch ein problem gehabt und weiss wie das bei denen funktioniert?
     
  2. Happy

    Happy Tach

    Bei Anfragen habe ich stets kurzfristig eine Mail von Margo bekommen.
    Vielleicht haben die über die Feiertage geschlossen und deshalb verzögert es sich.

    Sonst noch mal freundlich erinnern.
     
  3. more house

    more house Tach

    ja das mit den feiertagen kann schon sein, da warte ich dann noch n bissel
     
  4. Q960

    Q960 bin angekommen

    Was geht denn nicht?
     
  5. more house

    more house Tach

    hatte ich doch schon in nem andren tread, der 960 den ich hier habe skipt die 2 letzten stages
    da ist wohl was zerbruzelt oder so
    am liebsten haett ich nen schaltplan, hab echt keinen plan wo ich anfangen soll :?
     
  6. Q960

    Q960 bin angekommen

    Schreib mal eine Mail direkt an Roger ät Synthesizers.com. Er antwortet meist umgehend! Mein Q119 war auch mal abgeraucht und mir wurde super schnell geholfen!
     
  7. more house

    more house Tach

    super danke!
     
  8. Anonymous

    Anonymous Guest

    ich hätt auch gern nen schaltplan vom 960 falls du was bekommst. ;-)
     
  9. more house

    more house Tach

    hab grad antwort bekommen, er meinte ich solle mal die chips tauschen ...nachher mal ausprobieren :)
     
  10. more house

    more house Tach

    es waren 3 ic's abgefackelt
    jetzt tuckert er wieder
     

Diese Seite empfehlen