Logic Midi Interface Problem

Plasmatron
Plasmatron
*****
Aber an meinem alten Mac liefen die emagic plug&play

Du MUSST diesen Treiber installieren, sonst läuft dein AMT nicht .. Link oben vom Kollegen aufs Logiuser Forum.

Öffne solche Programme mit gedrückter CTRL Taste und Mausklick, dann wird nicht Gemeckert
Da dann im Context Menu auf öffnen gehen!
 
Plasmatron
Plasmatron
*****
Hier, gaaanz wichtig sich danach zu richten ! Hoffe du kommst damit klar.

 
 


Neueste Beiträge

News

Oben