Stromproblem - Synthies geben Spannung ab? Hilfeee...

M
ManfredoGlasknochen
..
Folgendes:
Ich musste meinen Studiotisch umbauen und er steht nun im Schlafzimmer.
Soweit geschafft. Dort wo er nun steht sind nur noch zwei Steckdosen
an der Wand frei bzw. überhaupt erreichbar.

Ich schloss also alles an und stellte folgendes fest:
Mein Elektron Rytm und mein Elektron Heat fingen an mir kleine Spannungsschläge bzw.
eine durchgehende Spannung am Arm zu verpassen wenn ich die Elektrons und gleichzeitig
etwas anderes metallisches berührte (zb. einen anderen Synth). Tat schon etwas weh.
An anderen Geräten stellte ich das nicht fest.
Es gibt auch einen Elektron Forumthread über diese Merkwürdigkeit im Zusammenhang
mit der Erdung der Chassis der Elektrons mit Metallhäuse. Bin also mit dem Problem
nicht alleine.

Also habe ich mal den Rytm in einem anderen Raum angeschlossen (Einzelsteckdose)
und dort gabs dieses Problem nicht. Ebenso nicht im Shop wo ich die Teile gekauft
hatte, extra hingefahren und dort ausprobiert.


Vor ein paar Tagen (noch vor dem ganzen) war ein Elektriker daheim und hat die
Wandsteckdosen erneuert da diese schon älter waren und etwas Plastik am Rahmen
abgebrochen war. Jetzt sind sie also neu. Es ist kein uraltes Haus, ansonsten
scheint der Strom hier schon io. zu sein. Sind auch Büros, IT-Firmen etc. im Haus.

Von der Doppelwandsteckdose (wo alles dran hängen müsste) ist scheinbar die linke Buchse
von der rechten durchgeschliffen. Frag mich ob hier schon das Problem entsteht.

An den Wanddosen habe ich 2 Brennenstuhl Überspannungsschutzsteckdosen
(1x6er und 1x4er Buchsen) angeschlossen und an diese beiden mein Equipment verteilt.
Da waren dran:
-1 iMac
-2x Monitore
-Audiointerface
-Effektpedal
-3 Elektrons (Keys, Heat, Rytm)
-1 Nord Lead 4
-1 OB-6

Ist das schon insgesamt zuviel für eine Wandbuchse bzw. zwei wovon eine intern die andere
daneben durchschleift?


Die Elektrons habe ich nicht mehr (letztendlich nur zurückgegeben wegen Nichtgefallen
und USB Problemen) zum testen obs wieder britzelt. Den Nord/die drei Elektrons hab ich
gegen ne Mama 32 und Tempest ersetzt.

Was muss nun gemacht werden? Nochmal ein Elektriker ins Heim um die Leitung zu prüfen?
Sollte die Erdung geprüft werden? Die Geräte? Steckdosen?
Oder ist das ganze zu vernachlässigen?

Den Strom von andren Dosen im Raum zu holen ist schwierig da ja die Kabel der Steckdosenleisten
zu kurz ist. Einfach ne 3-5m Verlängerung dran? Hab da noch im Hinterkopf das sollte man lieber lassen.
Umstellen des ganzen Zeugs ist leider garnicht möglich. :sad:

Da ich grade neue Synths und Zeug bekommen hab, hab ichs aus befürchtung mir was
langfristig zu zerschrotten noch nicht angeschlossen, was ne echte Qual ist. In Eigenregie
was durchzumessen lass ich besser.
 
soderstrom
soderstrom
Hardlöter
Hi, ich kann dir die Ausgleichsströme/ Spannungspotentiale gegen Erde der Elektron Geräte nicht erklären, normal ist das nicht!

Zu deinen anderen Fragen:

Die Gesamtbelastung der von dir genannten Geräte für einen Hausstromanschluss-Kreis (der meistens mit 16Ampere abgesichert ist) ist nicht zu hoch. Da ist noch Leistung übrig für weitere Studio-Geräte. Es ist sehr sinnvoll alle Geräte auf einem Stromkreis zu betreiben, so lange die Maximal Belastung nicht überschritten wird, dadurch werden Brumm Probleme minimiert. Die Stromversorgung der einzelnen Geräte sollte nach dem Stern-Prinzip erfolgen, so dass alle Verbraucher ungefähr die gleiche Wegstrecke zur gemeinsamen Erdung haben.

Es ist völlig normal, das zwei nebeneinander liegende Steckdosen, wie bei dir, auf einer Sicherung liegen also parallel geschaltet sind.

Grüße
 
verstaerker
verstaerker
*****
die Elektrons haben so einen kleinen 2 poligen Kaltegerätestecker ... vielleicht hatte er die mit nichts anderem verbunden?
 
M
ManfredoGlasknochen
..
Danke schonmal für die Antworten. Habe mal einen Profi zum messen geordert. Einfach nur der Sicherheit wegen, vorher lass ich die Geräte noch kalt. Er sagte er prüft ab den Überspannungsschutzverteilerdosen, wenns da io. ist dann kommts auch korrekt aus der Wand. Macht erstmal Sinn.

Zb. meinen Big Sky, da merkt man wenn man mit der Hand drüberfährt eine leichte Spannung, das kenn ich aber von vielen anderen Geräten seit, schon immer eigentlich, auch und ist ja recht normal.
Bei den Elektrons wars sehr komisch und da war ich nicht der einzige : https://www.elektronauts.com/t/a4-gives-me-electrical-shock/3630/21
 
verstaerker
verstaerker
*****
ja ich glaube auch da ist was faul ... ich hab in meinem Fuhrpark noch nie sowas gespürt
 
soderstrom
soderstrom
Hardlöter
Ich habe mal ein bischen in dem elektronauten Thread gelesen. Für mich klingt das nach einem Design Problem der Geräte, welches wohl in einem "update" addressiert wurde.

Grundsätzlich stehe ich (voll) erdisolierten Geräte-Konzepten kritisch gegenüber. Das funktioniert bei Consumer Geräten, im Studio mit vielen Verbindungen eher nicht. Deswegen haben alle prof. Geräte halt ne Gehäuseerdung mit klar definierten Audio-Grounds anstatt schwebende Massebezugspunkte und die daraus resultierenden Spannungspotentiale.

Peace
 
satchy
satchy
||
Frage: Ein Schukostecker oder Eurostecker kann doch um 180° gedreht in eine Steckdose gesteckt werden.. oder nicht?

Mögliche Ursache:
Wenn nun ein leichtes "Kribbeln" bei Berührung der Geräte mit einer Hand-/Handrücken auftritt, so sind zum Teil die Stromführenden Leiter (Phasenleiter), mit dem Neutralleiter (Nuller-/Rückführender Leiter) vertauscht.

Wenn nun ein Gerät mit einem 2-Adrigen Kabel gespiesen wird und intern der Neutralleiter für die Minuserdung-/Masseerdung benutzt wird, kann der Effekt ebenso auftreten.

Kann auch eine selbstgebastelte Zuleitung mit Stecker sein, bei der der Phasenleiter und Neutralleiter verkehrt angeschlossen sind.

Mögliche Abhilfe-/Aufspüren des verdrehten Netzanschlusses:
Den Netzstecker des "Kribbel-Verursachers" um 180° verdreht in die Steckdose stecken und "Kribbel-Test" wiederholen.
Dabei dürfen die Geräte nur leicht berührt werden. Es entsteht so eine Art "Brummeffekt der Wechselspannung".

So hab ich shon selber etliche Gebrauchtgeräte erworben.

**** ACHTUNG **** 230VAC NETZSPANNUNG **** **** BITTE VORSICHT WALTEN LASSEN ****
 
Zuletzt bearbeitet:
satchy
satchy
||
Ich gib nur weiter, was ich Beruflich sowie Privat an eigener Erfahrung gemacht habe.
Dabei st eben diese L/N Vertauschung kein Urban Mythos...leider.

Beispiel:
Ein Mieter mit einer Stereoanlage im 5-stelligen Franken bereich klagte: Seit ich umgezogen bin, Brummt meine teure Anlage!!
Dies war in der alten Wohnung nicht der Fall.
- Also vermutete er das Problem an der neuen Wohnungselektrik.
- Fakt: Die L/N-Leiter seiner mitgebrachten Zuleitung war vertauscht.
- Lösung: Ich habe diesen vermeintlichen Fehler korrigiert und das Brummen war weg. Er war Happy und verdutzt...

Weiteres Beispiel:
Bei meiner Schwägerin in Deutschland trat an einem Herd das Kribbel-Problem auf.
Nach einer kurzen Kontrolle und Tausch des L/N Leiters verschwand das Problem.

Es kann die Problematik lösen, muss jedoch nicht in jedem Fall zum Erfolg führen.
 
Zuletzt bearbeitet:
K
KomaBot
||||
@satchy
Wo tauschst du denn L/N?
Was war das denn für eine "mitgebrachte Zuleitung"?
Und was machst du beruflich,wenn ich fragen darf?
ich hoffe doch nicht Elektriker.
 
satchy
satchy
||
@KomaBrot,
Der L/N-Leiter sollte in einer Installations-Kette von A-Z durchgehend gleich angeschlossen werden.
Der Tausch muss da statt finden, wo der Bockmist gemacht wurde.
Ich bin vom Fach mit eigenem Geschäft in der Industrie, Chemie, Pharma...:heyho:
Wenn ich hier Bockmist erzählen würde, hätte ich keine Kundschaft schon gar nicht aus der Industrie;-)
 
satchy
satchy
||
@Nordcore,
ich will hier weder Besserwisserei verbreiten noch sonst wen und was verarschen!
Kannst ja mal selber einen Versuch wagen...
 
Rolo
Rolo
||||||||||||
seid vorsichtig mit dem Strom :opa: so etwas wie kribbeln beim Gerätanfassen würde bei mir sämtliche Alarmglocken läuten lassen
und ich würde direkt einen Termin mit einem Elektriker ausmachen. So etwas habe ich noch nie gehört und kann sehr gefährlich sein.
 
Bernie
Bernie
||||||||||||||||||||||
vielleicht hilft es, wenn man den Stecker um 180° dreht. Hatte mal Proleme mit einer Steckdose, wo der Schutzleiter genullt war, könnte ja auch irgendwie sowas banales sein.
 
soderstrom
soderstrom
Hardlöter
Hey, wo sind die nordcore Beiträge? Da waren einige richtige Infos drin. Jetzt ist der Thread etwas irreführend...
 
3
3456778674
Guest
Sorry, hab keinen Bock mehr auf diese postfaktischen Diskussionen mit ahnungslosen Besserwissern.

Zumal der Op schon das einzig richtige getan hat: einen Fachmann mit der Prüfung zu beauftragen.
 
soderstrom
soderstrom
Hardlöter
Ok, verstehe. Meine Ratschlag für etwaige Leser dieses Threads in der Zukunft. Einfaches Austauschen von Phase und Neutral oder Drehen des Netzsteckeckers werden Euch nicht wirklich helfen wenn eure Geräte dauerhafte Stromschläge verteilen. Hier liegt ein Fehler vor, der Fachmännisch überprüft werden muss!
 
M
ManfredoGlasknochen
..
Also die Woche kommt erstmal ein Elektriker, vorher schliess ich nix an.

Die elektrons hab ich nun nicht mehr, kanns also mit denen auch nicht mehr nachvollziehen. In den shops testeten wir ob das britzeln dort auch auftritt, negativ.

Hab auch mehere Personen gefragt und verschiedene antworten bekommen. Ua. hat der Elektriker gesagt das in einen Raum die Steckdosen im Stromkreis eh alle durchgeschliffen sind.... mal sehn was er prüft....
 
M
ManfredoGlasknochen
..
Update: Fachmann war da, alle Dosen im Raum gemessen, alles in Ordnung, sogar SEHR GUTE Erdung. Tja, also lags wohl wirklich an den Elektrons und ungünstigen versteckselungen.
Also läuft jetzt.
 
ozzylator
ozzylator
||
Ich habe gerade ein ähnliches "Phänomen" mit meinem Model D (Reissue). Wenn ich ihn vom Mischpult trenne (und nur dann) und nur das Netzteil eingesteckt habe, kann ich mit einem Meßgerät (ein Fühler am Metallgehäuse des Moog und einen an einem anderem Instrument oder Instrumentenkabel) eine Spannung von 50V Wechselstrom messen. Das Interessante ist, dass die 50 V auch anliegen, wenn die Steckdose, in der das Moog-Netzteil steckt ausgeschaltet ist. Ich habe das Messgerät bei ausgeschalteter Steckerleiste in die Dose des Netzteils gesteckt: 0 V. Moog-Netzteil eingesteckt: 50V liegen am Gehäuse an. Die Steckdosen sind geprüft und korrekt angeschlossen.

Woher zum Teufel bekommt der Moog die 50V?
 
Bernie
Bernie
||||||||||||||||||||||
Manchmal hilft es, wenn man einfach nur den Netzstecker um 180° dreht
 
P
Peter hates Jazz
Guest
Ich habe gerade ein ähnliches "Phänomen" mit meinem Model D (Reissue). Wenn ich ihn vom Mischpult trenne (und nur dann) und nur das Netzteil eingesteckt habe, kann ich mit einem Meßgerät (ein Fühler am Metallgehäuse des Moog und einen an einem anderem Instrument oder Instrumentenkabel) eine Spannung von 50V Wechselstrom messen. Das Interessante ist, dass die 50 V auch anliegen, wenn die Steckdose, in der das Moog-Netzteil steckt ausgeschaltet ist. Ich habe das Messgerät bei ausgeschalteter Steckerleiste in die Dose des Netzteils gesteckt: 0 V. Moog-Netzteil eingesteckt: 50V liegen am Gehäuse an. Die Steckdosen sind geprüft und korrekt angeschlossen.

Woher zum Teufel bekommt der Moog die 50V?

Edles Gerät.. sofort zurückschicken...kann Lebensgefährlich sein.
Hoffentlich nur eine Ausnahme und nicht Serie !
Das Schaltnetzteil mit feinstem Switchingnoise ist von Mean Well. nichts besonderes..
eigentlich kann so was nur durch falsche Verkablung entstehen..der Teil der leider von Hand gemacht wird.
Bleiben die 50V auch nach längerer Zeit, zb. einer Stunde ?
@ Berni.. das ist Kaltgeräte.. also lass das mit der 180Grad Drehung.
minimoog-reissue-test-pfeffer-32.jpg
 
Zuletzt bearbeitet von einem Moderator:
ozzylator
ozzylator
||
Edles Gerät.. sofort zurückschicken...kann Lebensgefährlich sein.
Hoffentlich nur eine Ausnahme und nicht Serie !
Das Schaltnetzteil mit feinstem Switchingnoise ist von Mean Well. nichts besonderes..
eigentlich kann so was nur durch falsche Verkablung entstehen..der Teil der leider von Hand gemacht wird.
Bleiben die 50V auch nach längerer Zeit, zb. einer Stunde ?
@ Berni.. das ist Kaltgeräte.. also lass das mit der 180Grad Drehung.

Die 50 V liegen auch nach mehreren Stunden an.
"Steckerdrehung" hatte ich schon probiert. - Keine Veränderung.
 
ozzylator
ozzylator
||
Ich habe noch mal herumprobiert. Also:

Ich habe das Netzteil aus dem Mini gezogen. Die Spannung von 50V liegt an an der Außenseite des Netzteilsteckers (der ins Instrument gesteckt wird) an. Meßgerät mit einem Fühler an Außenseite Stecker und mit anderem Fühler an Metallgehäuse bzw. Instrumentenkabel gehalten. An einer anderen Wandsteckdose ist der gleiche Fehler zu messen.

Ich würde mal sagen, dass solche Fehler nicht auftreten dürfen. Was ist das für eine Qualitätskontrolle?

Da werde ich das Netzteil wohl einschicken müssen.
 
P
Peter hates Jazz
Guest
Ich habe noch mal herumprobiert. Also:

Ich habe das Netzteil aus dem Mini gezogen. Die Spannung von 50V liegt an an der Außenseite des Netzteilsteckers (der ins Instrument gesteckt wird) an. Meßgerät mit einem Fühler an Außenseite Stecker und mit anderem Fühler an Metallgehäuse bzw. Instrumentenkabel gehalten. An einer anderen Wandsteckdose ist der gleiche Fehler zu messen.

Ich würde mal sagen, dass solche Fehler nicht auftreten dürfen. Was ist das für eine Qualitätskontrolle?

Da werde ich das Netzteil wohl einschicken müssen.

Höchst beunruhigend.. das Netzteil kommt eigentlich fertig von Mean Well.. lässt sich inkl. XLR Stecker so bestellen.
Kostet ohne XLR und Moog 23 Euro...
Qualitätskontrolle lebt in lovely Asherville wohl nur vom Mythos :) solchen Pfusch sollte man eigentlich anzeigen.

Ob andere Reissues auch das selbe Problem haben ?
 
Jenzz
Jenzz
|||||
Moin .-)

Hast Du mal das Kaltgerätekabel am Netzteil selber ausgetauscht? Evtl. ist im Kabel die Erdverbindung gebrochen? Das würde die 50V evtl. erklären, denn: Bei einem Schaltnetzteil wie hier kann man davon ausgehen, daß zwischen Phase und Erde sowie zwischen Null und Erde ein Kondensator hängt (zur Endstörung). Fehlt die Erdung (wegen der gebrochenen Verbindung im Kabel), wird natürlich Spannung (die 50 V) kapazitiv über diese Endstörkondensatoren auf die Ausgangsseite eingekoppelt. Da der äussere Ring des Steckers ('Shell = AC FG') zum Synth ja Erde führt (bzw. 'sollte'), wäre die eingekoppelte Spannung dann dort (gegen andere Geräte bzw. Erde) messbar.

Bedenklich finde ich übrigens, daß es nur eine gemeinsame Masseleitung für die +/-15V für den Synth an sich und die +5V für den 'Digitalkram' / MIDI gibt... Ist eigentlich 1. Lehrjahr Mechatroniker: Niemals Analog- und Digital-Masse über die gleiche Leitung....


Jenzz
 
Zuletzt bearbeitet:

Similar threads

 


Neueste Beiträge

News

Oben