MOTM 300 oder Oakley VCO

Dieses Thema im Forum "Lötkunst" wurde erstellt von LED-man, 28. November 2013.

  1. Hallo,

    ich bin gerade dabei mein dotcom gegen MOTM format zu ersetzen.
    ich habe bereits einen motm300 und oakley VCO in 2U breite.
    beide sind gut.

    denoch würde ich gern 2 weitere 300er oder 2 weitere oakley bauen.

    Ich bin denoch nicht so sicher welche ich bauen soll, ein paar freie Meinungen wären super.

    Der finanzielle Aspekt und rare Bauteile aspekt ist nebensächlich.
    Interessant wäre vielleicht noch ob jemand Erfahrung mit dem CA3046 statt LS3954A hat ?
     
  2. Hi,

    vorweg: Oakley kenne ich nicht.
    Meine Standard-VCOs produzieren alle mathematisch korrekte Schwingungsformen, ich kann da im Klang auch keinen Unterschied feststellen. Dazu gehört auch der MOTM300. Die Sinüsse sind unterschiedlich, weshalb ich allen meinen VCOs auch einen separaten Sinuswandler spendiert habe. Der funktioniert übrigens mit dem CA3046.
    Wegen dem LS3954 würde ich den MOTM nicht mehr bauen. Außerdem finde ich bei dem den Softsync komisch und die beiden MOTMs sind die einzigen, die nach dem Einschalten wegdriften.

    Meine Lieblinge sind eigentlich die Anyware VCOs. Leicht zu bauen, stabil und gutklingend.

    Empfehlen kann ich Dir auch (mit ein paar Verbesserungen) die Henry XR VCOs, weil die diese Skew Funktion haben (stufenloser Oktavsprung), mal was anderes.

    LG
    Bernd
     
  3. Wie kommst Du jetzt auf diesen Ersatz? Die sind weder pin-kompatibel, noch haben die sonst annähernd ähnliche Eigenschaften und im LS3954A sind JFETs drin. :dunno:

    Paul Schreiber hat bei Muffs schon geschrieben, dass er den MOTM-300 heute anders designen würde. Das spricht meiner Meinung schon gegen den.

    Da ich meinen noch nicht fertig gebaut habe, würde mich mal interessieren, ob Du die von serenadi beobachtete Drift auch hast. Dazu muss man anmerken, dass er andere Exponentialkonverter benutzt, vielleicht ist es ja so, dass die aus irgendeinem Grund nicht mit dem Rest der Schaltung harmonieren oder durch diese Mods irgendwas anderes nicht mehr stimmt.
     
  4. Joachim,
    falls Du mich damit meinst, dann ist das nicht so.
    Der Exponentialkonverter ist natürlich original (MAT02), ich benutze nur eigene Steuerspannungsaddierer vor dem 1V/Okt. - Eingang, auch mit LT1013 aufgebaut. Oder einfacher gesagt, ich benutze andere "Bedienungselemente" für's Tuning und exp.FM.
    Ich benutze nicht die Original-Potis, sondern Oktavschalter plus 10-Gang für Tune, aber die gleiche Schaltung benutze ich für alle meine VCOs.

    LG
    Bernd
     
  5. Das mit dem 3046 hab ich in der falschen zeile bei bridechamber gelesen.
    Mein gekaufter 300er von synthtech driftet nicht.
    Da ich ordentliche anodisierte panels haben möchte bleibt nicht viel über. .
    Bridechamber hat gute panels für diverse produkte.
    Werde wohl 2 x 300er bauen.
    Ist auch wertstabil, gerade jetzt wo paul seine letzten alten module verkauft.
    Hab aktuell an vcos:
    Motm 300
    Oakley in 2u
    Bintic vco/vcf
    Curetronics in eigenen panel
    Miniwave mit 10roms
    Dco von PT Audio - panel in Arbeit
    2x Foniks 555er keine panels.
     
  6. Mein Erinnerungsvermögen wird auch nicht besser, es würde aber helfen, wenn Du beim nächsten Mal direkt posten würdest, was nicht Original ist, da ich bisher von keinem anderen MOTM-300 Benutzer von dieser Drift gehört habe und es daher vermutlich an irgendwas liegt was bei Dir anders ist.
     
  7. Das sollte ja auch kein Vorwurf sein. :)

    Um das nochmal klarzustellen:
    "Drift" ist vielleicht der falsche Begriff.
    Die MOTM VCOs verstimmen sich nicht kontinuierlich, sondern nur direkt nach dem Einschalten. D.h., wenn man 10 Minuten wartet, stimmen die auch wieder.
    Fällt halt auf, weil das meine anderen VCOs nicht machen und ich immer gleich loslegen will, wenn ich die Kisten anschmeisse, von daher sind die beiden 300'er nicht die, die ich als erstes benutze.
    Wer sich grundsätzlich erstmal 'nen Kaffee macht, ein Bier aufmacht, oder 'ne Tüte raucht nach dem Einschalten, dem fällt das nicht auf. ;-)

    Technisch: Die MOTM Platinen sind auch bei mir unverändert. Ich habe lediglich Add-On Platinen mit dem Tuning / Oktaveswitch und den zusätzlichen Sinuswandlern vor die 1V/Okt. Eingänge aller VCOs gehängt.
    Wenn das Warm-werd-driften also von meinen AddOns käme, sollte es ja bei allen VCOs so sein.

    schönes WE
    Bernd
     
  8. Hab 2x motm 300 pcb, panel,pots,; bracket und den raren LS. Bestellt.
    Mat02 fehlt mir dann noch.
     
  9. Macht ja nix.
     
  10. Nen Tipp für eine günstige Quelle ?
     
  11. humax5600

    humax5600 aktiviert

  12. Oder den LS318 stattdessen nehmen (bei Micross besorgen). Als DIP gibt's den nicht mehr neu, aber als Metal Can Version.
     
  13. sägezahn-smoo

    sägezahn-smoo aktiviert

    Die Oakley VCO's klingen von den Sägezahn-Core VCO's die ich kenne am besten wenn man auf den Puren Klang schaut. Exp.-FM finde ich auch nett, aber die Lineare FM klappt gar nicht, bzw. - es ist nicht linear und die gefundenen Intervalle sind nicht auf der Tastatur spielbar. Offenbar ist Lin-FM bei Sägezahn-Core VCO's immer ein Problem. Ich selbst würde daher meine beiden Oakley-VCO's nicht mehr kaufen. Aber ich bin nur noch bei den Euro-Modularen unterwegs - dort gibts ein paar sehr gute Triangle-Core VCO's. Das müsste es auch in der 5-HE Welt geben.
     
  14. Widy75

    Widy75 aktiviert

    gehst du mit der tastertur in den lin fm eingang ?
    solt das überhaupt gehen !? ... der 1V/okt ( der für so was tar wäre ) eingang geht ja intern auch auf den log fm singal pfad ... oder check i da was net ..

    lg widy
     
  15. Widy75

    Widy75 aktiviert

     

Diese Seite empfehlen