Blade Runner Sound Test

darkstar679

darkstar679

||||||||||
Ich hab ja noch fast keine Übung mit dem Gerät, aber nach 2 Stunden Spielerei mit dem Sh 201 und Cubase kam das heraus:


Wie ist Eure Meinung?

Grüße
Chris
 
ppg360

ppg360

fummdich-fummdich-ratata
Ein SH-201 ist kein CS80.

Es fehlt komplett an Artikulation des Klanges, was Dynamik, Klangfarbe und Phrasierung angeht -- eben das, was man beim CS80 über Anschlagsdynamik und Aftertouch macht. Das klingt alles sehr statisch und wenig musikalisch interpretiert.

Womit bewiesen wäre, daß Musik mehr ist, als nur von Ton zu Ton zu wandern :).

Stephen
 
A

Anonymous

Guest
Klingt bischen schief, irgendwie haste die Töne nicht so ganz getroffen - aber man hört, was es sein soll ;-)
 
darkstar679

darkstar679

||||||||||
Vielleicht sollte ich noch erwähnen, daß ich erst seit 11 Tagen ein Tasteninstrument spiele.

Ich habe noch nicht soviel Übung, daß ich die Anschlagsdynamik nutzen kann.....aber ich werde noch besser. Bin schon froh, wenn ich die Tasten treffe.

Ich versuchte einfach etwas langsames zu finden, was ich spielen kann und mich möglichst nahe an den Sound heran zu tasten.
 
darkstar679

darkstar679

||||||||||
Trooper schrieb:
Klingt bischen schief, irgendwie haste die Töne nicht so ganz getroffen - aber man hört, was es sein soll ;-)

ich habe mir peinlichst genau mühe gegeben, die tonlage zu treffen. eigentlich sollte es passen.
lediglich dieses abwärtsgleiten am ende, dafür habe ich noch keine taugliche lösung....das klingt irgendwie komisch.
 
darkstar679

darkstar679

||||||||||
Auf meinem Rechner kann ich Original und meine Kopie synchron laufen lassen....da hört man keinen echten Unterschied, wenn ich meinen Sound dazu mische.
Klingt, als sollte es so sein...daher denke ich, die Tonlage stimmt.

Aber ich muß sagen, die Datei hat einiges an Volumen (Qualität) eingebüßt durch den Upload. :heul:
 
A

Anonymous

Guest
der sound ist auch insgesamt zu steril
nimm mal 2 mal sägezahn, lowpass & bandpass parallel, einen lfo auf den pitch der beiden oscis, und nen 2. lfo auf den bandpass
dann noch n bissl velocity auf die Filter und die kuh fliegt
wart mal ne sekunde sound kommt
dein sound "leiert" nicht genug und ist irgendwie unangenehm metallisch
(eine minute mit sunrizer rumgemesst - da ist auch n prima bladerunner preset drin /werbung)
 

Anhänge

  • br.mp3
    431,2 KB · Aufrufe: 24
snowcrash

snowcrash

||
darkstar679 schrieb:
hier das original...so ab 40 sekunden:
Ohne deinen Enthusiasmus bremsen zu wollen, aber so ca alle paar Monate kauft sich jemand einen Synth, programmiert mal besser, mal schlechter den BR Leadsound und stellt ihn auf Youtube. Das selbe gibts auch zu hauf fuer "on the run" etc... Mein Enthusiasmus widerum fuer solche Videos inkl nach Anerkennung flehenden Eingangspostings haelt sich, bitte nicht persoenlich nehmen, in Grenzen, vor allem wenn offensichtlich wird, das keine konstruktive Kritik sondern Schulterklopfen das gewuenschte Feedback darstellt. Aber ich will mal kein Unmensch sein: toll gemacht, brav, weiter so, fuenf Daumen hoch! :peace:
 
S

spinatze

.
Eine richtig gute Anleitung gibt es hier. Der Blade Runner Sound klingt schon richtig gut, mit nur einem VCO, Juno 60 eben :phat: !
Du hast alle Töne richtig gespielt, lass Dich nicht entmutigen, alle haben irgendwann mal angefangen und dafür ist es echt passabel.


Einen hab ich noch, sieht ein wenig nach Yamaha CS aus ?


MfG .. Matthias
 
mink99

mink99

......
Das untere ist ein cs70m. Der kommt dem 80er schon ziemlich nahe.

Das juno Video stellt für mich den Versuch dar, mit einem Fiat Panda ein Formel eins Rennen mitfahren zu wollen :wuerg:
 
Shunt

Shunt

||||||||||
Ja, wir haben alle mal angefangen, dafür ist es nicht schlecht.
Töne schon mal getroffen, Sound ist natürlich noch nicht so das gelbe vom Ei.

Aber genau solche Videos steigern meine Ablehnung eines SH-201.

Wenn du noch Newbie bist, wirst du dich früher oder später auch für
andere Synth interessieren und das du bisher gerademal an der
Basis gekratzt hast.
 
Z

Zotterl

Guest
mink99 schrieb:
... mit einem Fiat Panda ein Formel eins Rennen mitfahren zu wollen :wuerg:
Die zwei Seiten der Medaille:
Als Übung, um sein Equipment kennen zu lernen, mag das ok sein.
Auf Dauer ist es aber befriedigender einen eigenen Weg/Sound einzuschlagen.
 
mink99

mink99

......
Es gibt andere, die nicht so weit gekommen sind und immer noch looney froops malträtieren . Dafür ist's richtig gut. :supi:

Das bladerunner auf nem lowcost synth nachzuspielen für manche ein Hobby und für andere ein Sakrileg ist, konntest du nicht wissen :phat:
 
Z

Zotterl

Guest
mink99 schrieb:
Das bladerunner auf nem lowcost synth nachzuspielen für manche ein Hobby und für andere ein Sakrileg ist, konntest du nicht wissen :phat:
Das mit dem Sakrileg kann ich sogar sehr gut nachvollziehen. Blade Runner ist die Mutter nicht aller, aber vieler Filme.
Letztendlich haben sich viele (Matrix & Co) dort nur bedient. Insofern bin ich ebenfalls gegen das Schlachten der
Heiligen Kuh.
Vielleicht auch eine Frage dessen, ob ich das öffentlich über Youtube machen muß oder die eigenen 4 Wände ausreichen sollten.
 
actionjaxon

actionjaxon

..
Mik hatte mal ein sehr gutes Preset für seinen ESQ gebastelt und gepostet, finde es leider gerade nicht mehr.

Hier mal das gesamte Arrangement:

 
mink99

mink99

......
Fast,

Hab mich mal gerade vor den 70 gesetzt, und mal geschaut, was denn die Magic bei dem vangelis Sound ist....

Irgendwie clippt /zerrt der Filter, kurz bevor er ganz aufgeht. Und das ist der Teil, der beim Nachbauen fast immer verloren geht oder nur zum Teil abgebildet wird.
 
A

Anonymous

Guest
hm, schon lustig - niemand scheint die coolen Sequenzen nach dem intro nachzubauen - immer nur das intro :mrgreen:
 
Stue

Stue

Maschinist
Ja, ist schon sensationell wie der ESQ 1/SQ-80 den Sound imitieren kann. Mike hatte die Einstellungen mal vor längerer Zeit online gestellt, das Video dann aber wieder gelöscht. Ich hatte den Sound damals nachgebaut. Suche die Einstellungen am Wochenende mal raus und poste das hier.

Thx für die midi-Datei.

Cheers
 
A

Anonymous

Guest
lol, die midi datei wird ne menge Leute freuen
dieses Wochenende gibt's ganz viele kleine Vangelise
 
Booty

Booty

..
Stue schrieb:
Ja, ist schon sensationell wie der ESQ 1/SQ-80 den Sound imitieren kann. Mike hatte die Einstellungen mal vor längerer Zeit online gestellt, das Video dann aber wieder gelöscht. Ich hatte den Sound damals nachgebaut. Suche die Einstellungen am Wochenende mal raus und poste das hier.


Das würd mich brennend interessieren! Muß ich dann mal nachbaun auf meinem ESQ
 
shiroiyuki

shiroiyuki

UFO Kapitän
Herzlichen Dank für das MIDI.... :P

Jetzt seh ich mich genötigt die Platte rauszusuchen und den Directors Cut reinzuwerfen... :roll:
Dabei wollt ich doch was gaaanz anderes machen ;-)

P.S.: Den Bass Arp auf Spur 9 bekommt nen Domino wunderbar hin ;-)
 
actionjaxon

actionjaxon

..
Stue schrieb:
Ja, ist schon sensationell wie der ESQ 1/SQ-80 den Sound imitieren kann. Mike hatte die Einstellungen mal vor längerer Zeit online gestellt, das Video dann aber wieder gelöscht. Ich hatte den Sound damals nachgebaut. Suche die Einstellungen am Wochenende mal raus und poste das hier.

Thx für die midi-Datei.

Cheers

Ja ich weiss, Mik hat wohl Speicheplatzprobleme.

Hast du vielleicht noch sein "Roland VP330" Patch für den Microkorg?

Die hat er nämlich auch nicht mehr online, hatte ihn mal danach gefragt, er hat aber nicht mehr geantwortet....

BTW: ja stimmt, Der ESQ ist für Solche kühlen Sounds mit viel Modulation richtig gut, bin schon länger nicht abgeneigt dem 1er/80er gegenüber, aber es kommt irgendwie immer was dazwischen :)
 
Xpander-Kumpel

Xpander-Kumpel

||||||||||
actionjaxon schrieb:
…Mik...

Hast du vielleicht noch sein "Roland VP330" Patch für den Microkorg?

…das ist nicht zufällig ein Versuch den "Chor" des VP330 hinzukriegen, oder?
Das würde mich auch sehr interessieren!!!
 
IM030109

IM030109

..
Stue schrieb:
Ja, ist schon sensationell wie der ESQ 1/SQ-80 den Sound imitieren kann. Mike hatte die Einstellungen mal vor längerer Zeit online gestellt, das Video dann aber wieder gelöscht. Ich hatte den Sound damals nachgebaut. Suche die Einstellungen am Wochenende mal raus und poste das hier.

Thx für die midi-Datei.

Cheers

jo, das wäre cool. hatte das video letztens auch vergebens gesucht. hat er leider raus genommen. wollte ihn eigentlich auch mal anschreiben aber wenn du sie hast ist es doch top.

gruss
im030109
 

Similar threads

Tommi
Antworten
59
Aufrufe
3K
sägezahn-smoo
sägezahn-smoo
Crunsh501035
Antworten
2
Aufrufe
566
Sulitjelma
Sulitjelma
O
Antworten
27
Aufrufe
1K
DerGeneral
D
 


Neueste Beiträge

News

Oben