Minimoog Voyager Rauschproblem

Dieses Thema im Forum "Analog" wurde erstellt von CR, 13. August 2013.

  1. CR

    CR aktiviert

    Irgendwie habe ich grad nur Probleme mit meinen Synths. :heul:

    Mir ist heute aufgefallen, dass mein Voyager bei Notenanschlag rauscht. Selbst wenn ich alle Oszillatoren ausschalte und auf eine Taste drücke, rauscht es. Habe schon einiges durchprobiert:
    - Ist sowohl auf beiden Audio Outs als auch auf dem Kopfhörerausgang.
    - Liegt wohl nicht am Keyboard: Auch wenn ich ihn über Midi triggere, rauscht es.

    Hat das eineR von euch auch schonmal gehabt? Irgendwelche Tipps?
     
  2. mink99

    mink99 aktiviert

    Ein Verkauf als Nichtrauschergerät ist damit wohl ausgeschlossen. :selfhammer:

    Rauscht es stark (hörbar ) oder nur ein wenig ?
    Ist das Rauschen durch den EG / Filter beeinflussbar ?
    Ist der ext in belegt ?

    (Kann nur gegen nen OS testen ....)
     
  3. CR

    CR aktiviert

    Wenn ich das Volume aufdrehe, rauscht es deutlich hörbar.
    Es ist durch den Volume Envelope zu beeinflussen. Durch Filter und Filter Envelope nicht.
    Mit dem normalen Noise hat es nichts zu tun, klingt auch anders (viel weniger tiefe Frequenzen).
     
  4. snowcrash

    snowcrash aktiviert

    Sorry, aber das ist doch bei Analogen voellig normal... hast du vlt. den Voyager zum ersten mal mit Kopfhoerer probiert?
     
  5. CR

    CR aktiviert

    Ich finde es wesentlich mehr als "normal" … hab mal ein kleines Soundbeispiel gemacht. Ich habe den Eindruck, dass der Anteil Rauschen auch mit steigendem Volume zunimmt … Volume steht bei den letzten beiden Tönen auf 8.


    play: http://dl.dropboxusercontent.com/u/18379140/moog_test.mp3
     
  6. Pepe

    Pepe aktiviert

    Seit wann hast du den Synthesizer denn? Ist das dein erster Analoger? Ich finde, da rauscht nahezu nix! Zumindest über meine einigermaßen tauglichen Creative PC-Lautsprecher höre ich erstklassigen Analog-Sound.
     
  7. CR

    CR aktiviert

    Hab den einige Monate. Nicht mein erster Analoger, habe eben nochmal meinen Juno 60 und JX-3P ausprobiert, die machen das definitiv nicht.
    Wie gesagt, es geht NICHT um ein etwaiges Grundrauschen, sondern nur bei Tastenanschlag. Man hört es tatsächlich hauptsächlich über Kopfhörer … habe jetzt 4 verschieden Kopfhörer ausprobiert; auf allen ist es deutlich zu hören, selbst auf den Iphone-Earplugs.

    Hier noch ein Demo … irgendwie "sweept" das Rauschen bei jedem Ton direkt nach der Decay-Phase hoch. Am Ende noch zweimal Tastenanschlag bei ausgeschalteten Oszillatoren:

    play: http://dl.dropboxusercontent.com/u/18379140/moog_test2.mp3
     
  8. Also ich hör da selbst mit meinen schäbigen ESI nEAR 05 X ein Rauschen und so ein Rauschen finde ich auch nicht normal und ich hab einen Korg MS-10!
     
  9. island

    island Modelleisenbahner

    Ne so richtig klingt das nicht. Bei mir rauscht da garnix, Ok der Kopfhörer-Ausgang wenn ich über 3/4 aufdreh, dann rauscht der. Aber sonst nicht.
    Bring das Teil zu Rudi http://www.lintronics.de danach ist das gute Stück eh 100 mal besser ;-)
     
  10. CR

    CR aktiviert

  11. island

    island Modelleisenbahner

    Das ist dann aber merkwürdig :roll: Schreib Rudi an !!!
     
  12. mink99

    mink99 aktiviert

    Nochmal an meinem OS quergecheckt, kein Noise bei meinem, hat aber auch relativ hohe Seriennummer ...

    Ab zum Rudi ....
     

Diese Seite empfehlen